<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="refresh" content="">

    <link rel="stylesheet" href="/styles/article.css?v=1.0.14" type="text/css"/><meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos] | εθνοσπόρ, άλλα σπορ | ethnos.gr</title>
<meta name="keywords" content="εθνοσπόρ, άλλα σπορ, GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos]"/>
<meta name="description" content="10/4/2017 - GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos] - <p>Εντυπωσιακή εμφάνιση από τον Ισπανό που μετά το Κατάρ πανηγύρισε τη νίκη και στην Αργεντινή. Δεύτερος ο Valentino Rossi και τρίτος ο Cal Crutchlow. Εγκατέλειψε - εθνοσπόρ, άλλα σπορ - ethnos.gr"/>

<meta name="revisit-after" content="60 days"/>

<meta name="abstract" content="εθνοσπόρ, άλλα σπορ"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://new.e-go.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://new.e-go.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Pegasus Interactive"/>
<meta name="copyright" content="Pegasus Interactive"/>
<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<meta property="og:site_name" content="ethnos.gr"/>
<meta property="fb:app_id" content="252173521495503"/>

<meta property="og:url" content="http://www.ethnos.gr/alla_spor/arthro/gp_argentinis_race_2_sta_2_gia_ton_souper_vinales_videos-65107331/"/>

<meta property="og:title" content="GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos]"/>
<meta property="og:description" content="Εντυπωσιακή εμφάνιση από τον Ισπανό που μετά το Κατάρ πανηγύρισε τη νίκη και στην Αργεντινή. Δεύτερος ο Valentino Rossi και τρίτος ο Cal Crutchlow. Εγκατέλειψε από πτώση ο Marquez και ενώ οδηγούσε τον αγώνα!"/>

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Εντυπωσιακή εμφάνιση από τον Ισπανό που μετά το Κατάρ πανηγύρισε τη νίκη και στην Αργεντινή. Δεύτερος ο Valentino Rossi και τρίτος ο Cal Crutchlow. Εγκατέλειψε από πτώση ο Marquez και ενώ οδηγούσε τον αγώνα!" />
<meta name="twitter:title" content="GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos]" />
<meta name="twitter:site" content="ethnos.gr" />
<meta name="twitter:creator" content="@ethnos" />


          <meta property="og:image" content="http://content-mcdn.ethnos.gr/filesystem/images/20170410/engine/newego_LARGE_t_77761_346453_type12140.jpg"/>
          <meta twitter:image content="http://content-mcdn.ethnos.gr/filesystem/images/20170410/engine/newego_LARGE_t_77761_346453_type12140.jpg" />
     
    <script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>

    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    
    		<link rel="stylesheet" type="text/css" href="/styles/reset.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/superfish.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/prettyPhoto.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/jquery.qtip.css?v=6">
		<link rel="stylesheet" type="text/css" href="/style.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/footer.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/menu_styles.css?v=6">
		<!-- link rel="stylesheet" type="text/css" href="style_new.css?v=6" -->
		<link rel="stylesheet" type="text/css" href="/styles/animations.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/responsive.css?v=61">
		<link rel="stylesheet" type="text/css" href="/styles/odometer-theme-default.css?v=6">
		
		<!-- Mobile App Related Styles -->
		<link rel="stylesheet" type="text/css" href="/styles/app_styles.css"><script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script type="text/javascript" src="http://static.adman.gr/adman.js"></script>
<script>var bAdmanJSIsLoaded=true;</script><style>

.stickyRightColumnWrapper {
    float: right;
}

.stickyRightColumnAreaWrapper {
    position: relative;
}

.stickyRightColumnBoxWrapper {

}

.sc_sticky {
    position: fixed;
	top: 47px;
	/*
	    z-index: 999999999999999999;
	*/
	display:inline-grid;
	display: -moz-inline-stack;
        	display: inline-block;
}

.sc_bottom {
    position: absolute;
    width:auto ;
    bottom: 0;
}

</style>


<script>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</script>
    <link rel="stylesheet" type="text/css" href="/styles/article.css">
    <link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen"/>

    <script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"> 
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon">

    <!-- Scrollbars -->
    <link rel="stylesheet" href="/styles/tinyscrollbar.css" type="text/css" media="screen"/>
    
    <script type="text/javascript" src="/js/tinyscrollbar.js"></script>
    <script type="text/javascript">
        
        window.onload = function()
        {
            var $scrollbar = document.getElementById("scrollbar1")
            ,   scrollbar  = tinyscrollbar($scrollbar)
            ;
                $scrollbar.addEventListener("move", function()
            {
                console.log(scrollbar.contentPosition);
            }, false);
        }
    </script>
<script src="/js/toppage.js"></script>

  <script>
    $(function() {
	$(window).scroll(function() {
		if($(this).scrollTop() != 0) {
			$('#toTop').fadeIn();	
		} else {
			$('#toTop').fadeOut();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

  ga('create', 'UA-1074537-2', 'ethnos.gr');
  
  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="677b909027cb1617e09cbbdd20823de2" async="async" data-cfasync="false"></script>

</head>

<body>
 
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>
 
<div class="site_container boxed ">

    <div class="peg-network">
    <div class="peg-network-in clearfix">
    <ul>
    <li class="peg">PEGASUS NETWORK</li>
    <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a></li>
    <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
    <li><a href="http://www.life.gr" target="_blank">LIFE</a></li>
    <li><a href="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</a></li>
    <li><a href="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</a></li>
    <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
    <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
    </ul>
    </div>


    <span class="peg-network-mobile">

    <nav role="select">
      <select onchange="if (this.value) window.location.href = this.value;">
        <option class="sel" selected>PEGASUS NETWORK</option>
        <option value="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</option>
        <option value="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</option>
        <option value="http://www.life.gr" target="_blank">LIFE</option>
        <option value="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</option>
        <option value="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</option>
        <option value="http://www.womenonly.gr" target="_blank">WOMENONLY</option>
        <option value="http://www.elle.gr" target="_blank">ELLE</option>
      </select>
    </nav>

    </span>

</div><div id="banner_AJAXJS.AJAXID_100" class="ajaxBanner_100"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'ethnos',  
'placement': 'HP'});	var element = document.getElementById('banner_AJAXJS.AJAXID_100');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1355,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script><!-- BANNER Top Of Page (100) -->
<div class="header_container">
				<div class="header clearfix">
					<div class="cover">
					    <div class="prothome">    <div class="prot-bg"></div>    <a href="/ethnos/"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170409/engine/assets_LARGE_t_241261_107594930_type12668.jpg" border="0" /></a></div>
<div class="cover-txt"><h4>ΔΕΙΤΕ ΟΛΑ ΤΑ <br />ΠΡΩΤΟΣΕΛΙΔΑ</h4></div>
    <div class="cover_btns">
    <img onClick="window.location='r.asp?catid=23553'" src="/images/btn_ethnos_online.gif" border="0" title="Αγοράστε το ΕΘΝΟΣ ηλεκτρονικά και δημιουργήστε το δικό σας ΑΡΧΕΙΟ" />
    </div>
<!-- h5><a href="/r.asp?catid=23553">To Εθνος ηλεκτρονικά</a></h5 -->
					</div>
					<div class="logo">
						<div class="logo_img"><a href="/"><img src="/images/logo_ethnos.png" border="0" alt="ethnos.gr" /></a></div>
						<h2>ΔΕΥΤΕΡΑ 10 ΑΠΡΙΛΙΟΥ 2017</h2>
					</div>
				    <div class="weather">
				        <div class="header-date"><h2>ΔΕΥΤΕΡΑ<br />10 ΑΠΡΙΛΙΟΥ 2017</h2></div>
				    <table cellpadding="0" cellspacing="0" border="0" class="tblweather"><tr><td rowspan="2"><img src="/images/w/19.png" width="36" /></td><td nowrap><h4>ΚΑΙΡΟΣ</h4><h2>ΑΘΗΝΑ <span class="cel">7°C</span></h2></td></tr><tr><td><h3><a href="/r.asp?catid=40636&subid=2" target="_blank">ΠΕΡΙΣΣΟΤΕΡΑ »</h3></td></tr></table>
				    </div>
				    
				    <a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a>
				    
				</div>
			</div>
<div class="menu_container style_2 clearfix sticky">
				<nav>
				<ul class="sf-menu clearfix">
					<li class="submenu selected home"><a href="http://www.ethnos.gr" title="Home"><img src="http://www.ethnos.gr/images/home.png"></a></li>
                    
					<li class="submenu hasnot"><a href="/teleutaia_nea/" title="Τελευταία Νέα">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li class="submenu"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a>    <ul><li><a href="/grafikotites/">ΓΡΑΦΙΚΟΤΗΤΕΣ</a></li><li><a href="/skitsa/">ΣΚΙΤΣΑ</a></li><li><a href="/klik/">ΚΛΙΚ!</a></li></ul></li><li class="submenu hasnot"><a href="/koinonia/" title="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li><li class="submenu hasnot"><a href="/oikonomia/" title="Οικονομία">ΟΙΚΟΝΟΜΙΑ</a></li><li class="submenu hasnot"><a href="/diethni/" title="Διεθνή">ΔΙΕΘΝΗ</a></li><li class="submenu selected"><a href="/athlitismos_ethnosport/" title="Εθνοσπόρ">ΕΘΝΟΣΠΟΡ</a> <ul><li><a href="/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li><li><a href="/mpasket/">ΜΠΑΣΚΕΤ</a></li><li class="submenu selected hasnot"><a href="/alla_spor/" title="Άλλα σπορ">ΑΛΛΑ ΣΠΟΡ</a></li><li><a href="http://www.caranddriver.gr/r.asp?catid=33042">CAR & DRIVER</a></li><li><a href="/kouponia/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ</a></li><li><a href="/kouponia_basket/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΜΠΑΣΚΕΤ</a></li><li><a href="/kouponia_f1/">ΓΙΝΕ ΠΙΛΟΤΟΣ ΣΤΗΝ F1</a></li><li><a href="/kouponia_euro/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΣΤΟ EURO</a></li></ul> </li><li class="submenu"><a href="/politismos/" title="Πολιτισμός">ΠΟΛΙΤΙΣΜΟΣ</a>    <ul><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/simera/">ΑΤΖΕΝΤΑ</a></li><li><a href="/kinimatografos/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li><a href="/theatro/">ΘΕΑΤΡΟ</a></li><li><a href="/biblio/">ΒΙΒΛΙΟ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li><li><a href="/festibal/">ΦΕΣΤΙΒΑΛ</a></li></ul></li><li class="submenu hasnot"><a href="/epistimi/" title="Επιστήμη">ΕΠΙΣΤΗΜΗ</a></li><li class="submenu"><a href="/entheta/" title="Ένθετα">ΕΝΘΕΤΑ</a>    <ul><li><a href="/tv_ethnos_radar/">TV ΕΘΝΟΣ</a></li><li><a href="/ergasia/">ΕΡΓΑΣΙΑ</a></li><li><a href="/paideia/">ΠΑΙΔΕΙΑ</a></li><li><a target="_new" href="http://www.caranddriver.gr">CAR AND DRIVER</a></li><li><a href="/taksidi/">ΤΑΞΙΔΙ</a></li><li><a href="/syntakseis/">ΣΥΝΤΑΞΕΙΣ</a></li><li><a href="/dimosio/">ΔΗΜΟΣΙΟ</a></li><li><a href="/kynigi/">ΚΥΝΗΓΙ</a></li><li><a href="/athlitismos_ethnosport/">ΕΘΝΟΣΠΟΡ</a></li><li><a href="/agrotis/">ΑΓΡΟΤΗΣ</a></li><li><a href="/runner/">RUNNER</a></li><li><a target="_new" href="http://www.thetravelbook.gr">TRAVEL BOOK</a></li><li><a target="_new" href="http://www.thecookbook.gr">COOK BOOK</a></li></ul></li><li class="submenu"><a href="/kairos/" title="Χρήσιμα">ΧΡΗΣΙΜΑ</a>    <ul><li><a href="/radiotaksi/">ΡΑΔΙΟΤΑΞΙ</a></li><li><a href="/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/farmakeia/">ΦΑΡΜΑΚΕΙΑ</a></li><li><a href="/nosokomeia/">ΝΟΣΟΚΟΜΕΙΑ</a></li></ul></li>

				</ul>
				</nav>
                
                <div class="search_btn"><img src="/images/search_btn.gif" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div>
                
				<div class="mobile_menu_container">
					<!-- a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a-->
					<div class="mobile-menu-divider"></div>
					<nav>
					<ul class="mobile-menu">
                    	<li class="submenu selected"><a href="http://www.ethnos.gr" title="Home">ΑΡΧΙΚΗ</a></li>
                    	<li class="submenu hasnot"><a href="/teleutaia_nea/" title="Τελευταία Νέα">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li class="submenu"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a>    <ul><li><a href="/grafikotites/">ΓΡΑΦΙΚΟΤΗΤΕΣ</a></li><li><a href="/skitsa/">ΣΚΙΤΣΑ</a></li><li><a href="/klik/">ΚΛΙΚ!</a></li></ul></li><li class="submenu hasnot"><a href="/koinonia/" title="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li><li class="submenu hasnot"><a href="/oikonomia/" title="Οικονομία">ΟΙΚΟΝΟΜΙΑ</a></li><li class="submenu hasnot"><a href="/diethni/" title="Διεθνή">ΔΙΕΘΝΗ</a></li><li class="submenu selected"><a href="/athlitismos_ethnosport/" title="Εθνοσπόρ">ΕΘΝΟΣΠΟΡ</a> <ul><li><a href="/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li><li><a href="/mpasket/">ΜΠΑΣΚΕΤ</a></li><li class="submenu selected hasnot"><a href="/alla_spor/" title="Άλλα σπορ">ΑΛΛΑ ΣΠΟΡ</a></li><li><a href="http://www.caranddriver.gr/r.asp?catid=33042">CAR & DRIVER</a></li><li><a href="/kouponia/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ</a></li><li><a href="/kouponia_basket/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΜΠΑΣΚΕΤ</a></li><li><a href="/kouponia_f1/">ΓΙΝΕ ΠΙΛΟΤΟΣ ΣΤΗΝ F1</a></li><li><a href="/kouponia_euro/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΣΤΟ EURO</a></li></ul> </li><li class="submenu"><a href="/politismos/" title="Πολιτισμός">ΠΟΛΙΤΙΣΜΟΣ</a>    <ul><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/simera/">ΑΤΖΕΝΤΑ</a></li><li><a href="/kinimatografos/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li><a href="/theatro/">ΘΕΑΤΡΟ</a></li><li><a href="/biblio/">ΒΙΒΛΙΟ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li><li><a href="/festibal/">ΦΕΣΤΙΒΑΛ</a></li></ul></li><li class="submenu hasnot"><a href="/epistimi/" title="Επιστήμη">ΕΠΙΣΤΗΜΗ</a></li><li class="submenu"><a href="/entheta/" title="Ένθετα">ΕΝΘΕΤΑ</a>    <ul><li><a href="/tv_ethnos_radar/">TV ΕΘΝΟΣ</a></li><li><a href="/ergasia/">ΕΡΓΑΣΙΑ</a></li><li><a href="/paideia/">ΠΑΙΔΕΙΑ</a></li><li><a target="_new" href="http://www.caranddriver.gr">CAR AND DRIVER</a></li><li><a href="/taksidi/">ΤΑΞΙΔΙ</a></li><li><a href="/syntakseis/">ΣΥΝΤΑΞΕΙΣ</a></li><li><a href="/dimosio/">ΔΗΜΟΣΙΟ</a></li><li><a href="/kynigi/">ΚΥΝΗΓΙ</a></li><li><a href="/athlitismos_ethnosport/">ΕΘΝΟΣΠΟΡ</a></li><li><a href="/agrotis/">ΑΓΡΟΤΗΣ</a></li><li><a href="/runner/">RUNNER</a></li><li><a target="_new" href="http://www.thetravelbook.gr">TRAVEL BOOK</a></li><li><a target="_new" href="http://www.thecookbook.gr">COOK BOOK</a></li></ul></li><li class="submenu"><a href="/kairos/" title="Χρήσιμα">ΧΡΗΣΙΜΑ</a>    <ul><li><a href="/radiotaksi/">ΡΑΔΙΟΤΑΞΙ</a></li><li><a href="/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/farmakeia/">ΦΑΡΜΑΚΕΙΑ</a></li><li><a href="/nosokomeia/">ΝΟΣΟΚΟΜΕΙΑ</a></li></ul></li>
					</ul>
					</nav>
				</div>
				

				<div class="searchbar">
<style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
</style>
<div class="googleboxnew" id="googleboxnew">
<script>
  (function() {
    var cx = '002828342859961686234:_ywhoglourk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</div></div>

			</div>
			
			<div class="topbanners">
                	<div class="ban72890"><div id="banner_AJAXJS.AJAXID_4100" class="ajaxBanner_4100"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATFHP', 
'site'    :      'ethnos',  
'placement': 'HP'});	var element = document.getElementById('banner_AJAXJS.AJAXID_4100');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(32,"980x90",false,"ads.e-go.gr", "", "", "", "", null, ppn,"",43);</sc'+'ript>', element);</script></div>
            </div>
            
            
<script>
$(document).ready(function() {
$(".search_btn").click(function () {
      var status = $(".searchbar").css("display");
      if(status == "block"){
           $(".searchbar").css("display","none");
           $("div.menu_container").css("marginBottom","18px");
      }else{
           $(".searchbar").css("display","block");      
           $("div.menu_container").css("marginBottom","1px");
      }
});
});
</script>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>


    <div class="page">

        <div class="page_header clearfix page_margin_top">
					<div class="page_header_left">
                        
                        <span class="page_title">ΑΛΛΑ ΣΠΟΡ</span>
                        
					</div>

					<div class="page_header_right">
						<ul class="bread_crumb">
							<li><a href="/">Αρχική</a></li><li class="separator icon_small_arrow right_gray">								&nbsp;							</li><li><a href="/athlitismos_ethnosport/">Εθνοσπόρ</a></li><li class="separator icon_small_arrow right_gray">								&nbsp;							</li><li><a href="/alla_spor/">Άλλα σπορ</a></li>
						</ul>
					</div>
</div>

        <div class="page_layout clearfix" id="articleContainer">
            <div class="divider_block clearfix">
            </div>
            <ul class="submenu clearfix"></ul>
<div class="row page_margin_top clearfix">
    

<div class="column column_2_3 leftmainarea">

    <div class="row">



<a name="topnav"></a>

<div class="post single">
    

    <span class="header_title">GP ΑΡΓΕΝΤΙΝΗΣ 2017</span>
    <h1 class="post_title">GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos]</h1>
    <!-- span class="header_summary"></span -->
    <h3 class="excerpt"><p>Εντυπωσιακή εμφάνιση από τον Ισπανό που μετά το Κατάρ πανηγύρισε τη νίκη και στην Αργεντινή. Δεύτερος ο Valentino Rossi και τρίτος ο Cal Crutchlow. Εγκατέλειψε από πτώση ο Marquez και ενώ οδηγούσε τον αγώνα!</p>
</h3>    
        
    <!-- SOCIAL -->
    <div class="details_box">    <div class="author">     <div class="details">         <ul>                <li class="src">Wheels and Motors @ Auto_Cont</li>                <li>0:02,  </li>                <li class="art-update" style="display:none"></li>            </ul>        </div>        <div class="share_box">            <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='21595764' data-title='ethnos.gr - GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos]' data-link='http://www.ethnos.gr/alla_spor/arthro/gp_argentinis_race_2_sta_2_gia_ton_souper_vinales_videos-65107331/'></div>        </div>    </div></div>
	
    <div class="clearfix"></div>
        <div class="date-resp" style="display:none">Wheels and Motors @ Auto_Cont, 0:02, </div>
    
     <!-- related -->
    
    <div class="clearfix"></div>
 <!-- banner karfoto -->
        
        

    <article class="smallsizeart" id="articleText">
        <div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a class="prettyPhoto" rel="prettyPhoto[gal1]" href="http://content-mcdn.ethnos.gr/filesystem/images/20170409/low/newego_LARGE_t_77761_346453.JPG" title=""> <img src="http://content-mcdn.ethnos.gr/filesystem/images/20170410/engine/newego_LARGE_t_77761_346453_type13145.jpg"  border="0" alt="GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos]" /></a></td></tr></table></center></div><SEP />
        
        <div class="post_content clearfix">
            <div class="content_box">
                <p><strong>ΕΠΙΜΕΛΕΙΑ: ΜΕΝΙΟΣ ΚΑΤΗΣ, ΦΩΤΟ: MOVISTAR YAMAHA MOTOGP</strong></p><p>Ήταν ο τέλειος αγώνας για την Yamaha που είδε τους εργοστασιακούς αναβάτες της να κάνουν το 1-2 την ώρα που οι αντίπαλοί τους εγκατέλειπαν από πτώσεις.</p><p>Μετά τον εναρκτήριο αγώνα της χρονιάς στο Κατάρ, ο Maverick Vinales ήταν εντυπωσιακός και στην Αργεντινή όπου διπλασίασε τις νίκες του και έδειξε ότι φέτος θα είναι ένας εκ των βασικών διεκδικητών του τίτλου.</p><div class="gotoLink"><a href="http://www.caranddriver.gr/r.asp?catid=41532&subid=2&pubid=7704312" target="_new">Διαβάστε περισσότερα στο caranddriver.gr</a></div>
                
                 <div class="date-resp" style="display:none">Wheels and Motors @ Auto_Cont</div>
                
            </div>
            
        </div>
        
    </article>
    
    
    

    <div class="clearfix"></div>
    
    
    

    
    <div class="clearfix"></div>
    
    

    </div>


    <div class="clearfix"></div>
    
	
    
    </div>
    
</div>


    <div class="column column_1_3 rightcol stickyRightColumnWrapper">
        <div class="stickyRightColumnAreaWrapper">
    <div class="stickyRightColumnBoxWrapper">
        <div class="tabs no_scroll page_margin_bottom_section clearfix">
								<div id="sidebar-latest">
								<h4 class="box_header inf-art">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h4>
									<ul class="blog clearfix">
										
										<div id="scrollbar1">
                                            <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                                                <div class="viewport">
                                                    <div class="overview">
											        <li class="post">    <div class="img-cont">        <span class="icon small hasnotvideo"></span>    <a href="/podosfairo/arthro/pas_giannina_dysfimisi_kai_sykofantia_apo_kougia-65107417/" title="ΠΑΣ ΓΙΑΝΝΙΝΑ «Δυσφήμιση και συκοφαντία από Κούγια»"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170410/engine/pegasus_LARGE_t_1301_107595786_type13129.jpg" alt="img" style="display: block;"></a>    </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/pas_giannina_dysfimisi_kai_sykofantia_apo_kougia-65107417/" title="ΠΑΣ ΓΙΑΝΝΙΝΑ «Δυσφήμιση και συκοφαντία από Κούγια»">ΠΑΣ ΓΙΑΝΝΙΝΑ «Δυσφήμιση και συκοφαντία από Κούγια»</a> <span class="date">[ 0:47, 10/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/alla_spor/arthro/gp_argentinis_race_2_sta_2_gia_ton_souper_vinales_videos-65107331/" title="GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos]">GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos]</a> <span class="date">[ 0:02, 10/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/to_karfose_pali_o_mitroglou_vid-65107330/" title="Το «κάρφωσε» πάλι ο Μήτρογλου [vid]">Το «κάρφωσε» πάλι ο Μήτρογλου [vid]</a> <span class="date">[ 23:37, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politiki/arthro/ti_anaferei_h_politiki_apofasi_tis_ke_tou_syriza-65107328/" title="Τι αναφέρει η πολιτική απόφαση της ΚΕ του ΣΥΡΙΖΑ">Τι αναφέρει η πολιτική απόφαση της ΚΕ του ΣΥΡΙΖΑ</a> <span class="date">[ 23:28, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/sabbas_dramatiki_h_eikona_tou_olympiakou_den_tolmoun_na_dosoun_penalti-65107329/" title="Σάββας «Δραματική η εικόνα του Ολυμπιακού. Δεν τολμούν να δώσουν πέναλτι»
">Σάββας «Δραματική η εικόνα του Ολυμπιακού. Δεν τολμούν να δώσουν πέναλτι»
</a> <span class="date">[ 23:24, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/klik/arthro/sygklonistikes_fotografies_apo_tis_epitheseis_stin_aigypto_photos-65107324/" title="Συγκλονιστικές φωτογραφίες από τις επιθέσεις στην Αίγυπτο [photos]">Συγκλονιστικές φωτογραφίες από τις επιθέσεις στην Αίγυπτο [photos]</a> <span class="date">[ 23:18, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/gkol_o_siobas_itta_gia_ti_legkanes_vds-65107325/" title="Γκολ ο Σιόβας, ήττα για τη Λεγκανές [vds]">Γκολ ο Σιόβας, ήττα για τη Λεγκανές [vds]</a> <span class="date">[ 23:17, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/h_afierosi_tou_ouarnta-65107327/" title="Η αφιέρωση του Ουαρντά">Η αφιέρωση του Ουαρντά</a> <span class="date">[ 23:12, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/lifestyle/arthro/irina_saik_mprantlei_kouper_eginan_goneis-65107322/" title="Ιρίνα Σάικ & Μπράντλεϊ Κούπερ: Έγιναν γονείς ">Ιρίνα Σάικ & Μπράντλεϊ Κούπερ: Έγιναν γονείς </a> <span class="date">[ 22:47, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/omologise_o_drastis_tis_epithesis_stin_stokxolmi-65107321/" title="Ομολόγησε ο δράστης της επίθεσης στη Στοκχόλμη">Ομολόγησε ο δράστης της επίθεσης στη Στοκχόλμη</a> <span class="date">[ 22:46, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/mpasket/arthro/nikise_ton_mpramo_to_milano-65107323/" title="Νίκησε τον Μπράμο το Μιλάνο">Νίκησε τον Μπράμο το Μιλάνο</a> <span class="date">[ 22:44, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/se_katastasi_ektaktis_anagkis_h_aigyptos-65107317/" title="Σε κατάσταση έκτακτης ανάγκης η Αίγυπτος ">Σε κατάσταση έκτακτης ανάγκης η Αίγυπτος </a> <span class="date">[ 22:39, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/paok_panathinaikos_zeka_den_einai_dikaiologia_oi_allages_den_kaname_tipota-65107319/" title="ΠΑΟΚ - Παναθηναϊκός, Ζέκα: «Δεν είναι δικαιολογία οι αλλαγές, δεν κάναμε τίποτα»">ΠΑΟΚ - Παναθηναϊκός, Ζέκα: «Δεν είναι δικαιολογία οι αλλαγές, δεν κάναμε τίποτα»</a> <span class="date">[ 22:39, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/blepei_europi_h_xerta_anasa_gia_ingkolstant-65107320/" title="Βλέπει Ευρώπη η Χέρτα - «Ανάσα» για Ίνγκολσταντ">Βλέπει Ευρώπη η Χέρτα - «Ανάσα» για Ίνγκολσταντ</a> <span class="date">[ 22:38, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/o_ouzounidis_yperamynthike_ton_epilogon_tou-65107318/" title="Ουζουνίδης: «Δεν μετανιώνω για την ενδεκάδα»">Ουζουνίδης: «Δεν μετανιώνω για την ενδεκάδα»</a> <span class="date">[ 22:35, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/lifestyle/arthro/diazygio_bomba_gia_tin_tzanet_tzakson-65107227/" title="Διαζύγιο «βόμβα» για την Τζάνετ Τζάκσον ">Διαζύγιο «βόμβα» για την Τζάνετ Τζάκσον </a> <span class="date">[ 22:31, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/klik/arthro/pisina_me_gyalino_pato_ston_teleutaio_orofo_ouranoksysti_entyposiakes_fotografies-65107224/" title="Πισίνα με γυάλινο πάτο στον τελευταίο όροφο ουρανοξύστη - Εντυπωσιακές φωτογραφίες ">Πισίνα με γυάλινο πάτο στον τελευταίο όροφο ουρανοξύστη - Εντυπωσιακές φωτογραφίες </a> <span class="date">[ 22:31, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/h_apopsi_sabbidi_gia_omada_kai_diaitisia-65107223/" title="Η άποψη Σαββίδη για ομάδα και διαιτησία
">Η άποψη Σαββίδη για ομάδα και διαιτησία
</a> <span class="date">[ 22:23, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/aek_kerkyra_ximeneth_eginan_polla_tote_pou_eixa_paei_sto_karaiskaki-65107226/" title="ΑΕΚ - Κέρκυρα, Χιμένεθ: Έγιναν πολλά τότε που είχα πάει στο Καραϊσκάκη»">ΑΕΚ - Κέρκυρα, Χιμένεθ: Έγιναν πολλά τότε που είχα πάει στο Καραϊσκάκη»</a> <span class="date">[ 22:18, 9/4 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/lifestyle/arthro/survivor_epikos_kabgas_kokkinaki_papadopoulou_thelete_na_me_ksekanete-65107221/" title="Survivor: Επικός καβγάς Κοκκινάκη - Παπαδοπούλου - «Θέλετε να με ξεκάνετε;»">Survivor: Επικός καβγάς Κοκκινάκη - Παπαδοπούλου - «Θέλετε να με ξεκάνετε;»</a> <span class="date">[ 22:03, 9/4 ]</span></h5> </div></li>
                                                </div>
                                            </div>
                                        </div>
									</ul>
								</div>
								
							</div>
    </div>
</div>

<div class="stickyRightColumnAreaWrapper" data-equalized-height="80%">
    <div class="stickyRightColumnBoxWrapper">
        <div class="banner300250"><div id="banner_AJAXJS.AJAXID_4200" class="ajaxBanner_4200"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'ethnos',  
'placement': 'HP'});	var element = document.getElementById('banner_AJAXJS.AJAXID_4200');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(33,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn,"",43);</sc'+'ript>', element);</script></div><div class="banbottom"></div>
<div class="protaseis" id="protaseis">
    <h4 class="box_header page_margin_top_section">ΠΡΟΤΑΣΕΙΣ</h4>
    <ul class="blog protaseisout clearfix">
    <li class="post"><div class="protaseis"><center><div class="advl"><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB11106638%2E148279538%3Bdc%5Ftrk%5Faid%3D319473633%3Bdc%5Ftrk%5Fcid%3D80442276%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170403/low/pegasus_LARGE_t_2040_107585126.JPG" border="0"></a></div> </center><div class="advr"><h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB11106638%2E148279538%3Bdc%5Ftrk%5Faid%3D319473633%3Bdc%5Ftrk%5Fcid%3D80442276%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"></a></h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB11106638%2E148279538%3Bdc%5Ftrk%5Faid%3D319473633%3Bdc%5Ftrk%5Fcid%3D80442276%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"><p><img alt="Advertisement" src="https://ad.doubleclick.net/ddm/trackimp/N2520.152657ETHNOS.GR/B11106638.148279538;dc_trk_aid=319473633;dc_trk_cid=80442276;ord=$RND;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" style="height:1px; width:1px" /></p></a><h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB11106638%2E148279538%3Bdc%5Ftrk%5Faid%3D319473633%3Bdc%5Ftrk%5Fcid%3D80442276%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"></a></h2></li><li class="post"><div class="protaseis"><center><div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D113%22'));"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170313/low/pegasus_LARGE_t_2040_107557590.JPG" border="0"></a></div> </center><div class="advr"><h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D113%22'));"></a></h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D113%22'));"><p style="text-align: center;">Νέα Τετράγωνη Αφράτη πίτσα 9 κομ. από 6,83&euro; στο lartigiano.gr!<img alt="" src="http://adserving.fyi-marketing.com/www/delivery/avw.php?zoneid=113&amp;cb=89465456456" /></p></a><h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D113%22'));"></a></h2></li>
    </ul>
</div>

    </div>
</div>

<div class="stickyRightColumnAreaWrapper" data-equalized-height="20%">
    <div class="stickyRightColumnBoxWrapper">
        <div class="nextart">
    <h4 class="box_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <ul class="blog suggest clearfix">
    <li class="post">    <div class="post_content">    <h5><a href="/alla_spor/arthro/odigoume_stin_ellada_to_2017_isuzu_d_max_video_photos-65107219/">Οδηγούμε στην Ελλάδα το 2017 Isuzu D-Max [video+photos]</a></h5>    </div></li>    
    </ul>
</div>
    </div>
</div>

    </div>
</div>

<div class="clearfix"></div>

<div class="site_container margin_top_80 margin_bottom_80">
        <!--No Elements for : 40100-->
</div>

<script>
    
    cURLparam="/alla_spor/arthro/gp_argentinis_race_2_sta_2_gia_ton_souper_vinales_videos-65107331/";cTitleparam="GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos]";cUrlNextparam="article_main.asp?catid=40121&subid=2&pubid=65107219";
    nHeight=0;
    nHeightEnd=$('#articleText').innerHeight();
    
    oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    
</script>
            
        </div>
    
    </div>

    </div>

    </div>
		
			<div class="footer_container">
				<div class="footer clearfix">
					<div class="row">
                    <div class="rsp_ggl_ads">
  <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Ethnos-Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="9454993204"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </center>
</div><div class="footer clearfix">
<center>
<div class="sitemapout clearfix">
<div class="sitemap clearfix">
<h4><span>PEGASUS NETWORK</span> / SITEMAP</h4>
<div class="clear"></div>
<ul>

<li>
<h5 class="tit_ethnos"><a href="http://www.ethnos.gr">ΕΘΝΟΣ</a></h5>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22767">ΠΟΛΙΤΙΚΗ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22768">ΚΟΙΝΩΝΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22770">ΟΙΚΟΝΟΜΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22769">ΔΙΕΘΝΗ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=23106">ΠΕΡΙΒΑΛΛΟΝ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22782">ΑΡΘΡΟΓΡΑΦΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/ethnosport/r.asp?catid=8140">ΕΘΝΟΣΠΟΡ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22784">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=40131">ΕΝΘΕΤΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=40636">ΧΡΗΣΙΜΑ</a></h2>
</li>

<li>
<h5 class="tit_imer"><a href="http://www.imerisia.gr">ΗΜΕΡΗΣΙΑ</a></h5>
<h2><a href="http://www.imerisia.gr/r.asp?catid=30256">ΝΕΑ ΣΕ 10'</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26501">ΑΠΟΨΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27199">ΣΤΗΛΕΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=30707">HOMME</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a></h2>
</li>

<li>
<h5 class="tit_life"><a href="http://www.life.gr">LIFE</a></h5>
<h2><a href="http://www.tff.gr">TIME FOR FUN</a></h2>
<h2><a href="http://www.newsonly.gr">NEWS ONLY</a></h2>
<h2><a href="http://www.cinemag.gr">ΣΙΝΕΜΑ</a></h2>
<h2><a href="http://www.petsonly.gr">PETSONLY</a></h2>
<h2><a href="http://www.onliner.gr">ONLINER</a></h2>
<h2><a href="http://www.idanikospiti.gr/r.asp?catid=10062">ΙΔΑΝΙΚΟ ΣΠΙΤΙ</a></h2>
<h2><a href="http://www.life.gr/video">WEB TV</a></h2>
</li>

<li>
<h5 class="tit_sentra"><a href="http://www.sentragoal.gr">SENTRAGOAL</h5>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39325">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39275">ΠΟΔΟΣΦΑΙΡΟ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39276">ΜΠΑΣΚΕΤ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39277">ΔΙΕΘΝΗ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39279">ΣΠΟΡ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39280">ΒΟΛΕΪ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39337">ΑΠΟΨΕΙΣ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39282">ΠΑΡΑΣΚΗΝΙΑ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39304">VIDEOS</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39305">PHOTOS</a></h2>
</li>

<li>
<h5 class="tit_women"><a href="http://www.womenonly.gr">WOMENONLY</a></h5>
<h2><a href="http://www.womenonly.gr/r.asp?catid=14192">RIGHT NOW</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=26923">SHOPPING & ΜΟΔΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13300">ΟΜΟΡΦΙΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13733">ΓΕΥΣΕΙΣ & ΣΠΙΤΙ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13295">ΕΡΩΤΑΣ & SEX</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13303">ΕΣΥ & ΟΙ ΑΛΛΟΙ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13528">ΚΑΛΗ ΖΩΗ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=14055">ΚΟΣΜΙΚΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13388">ΑΣΤΡΟΛΟΓΙΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=27299">ΔΩΡΑ</a></h2>
</li>

<li>
<h5 class="tit_elle"><a href="http://www.elle.gr">ELLE</a></h5>
<h2><a href="http://www.elle.gr/r.asp?catid=24047">ELLE VIDEOS</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24048">ΜΟΔΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24053">ΟΜΟΡΦΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=25236">PEOPLE</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24049">ΥΠΕΡΟΧΟ ΚΟΡΜΙ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24786">ΕΡΩΤΑΣ & ΨΥΧΟΛΟΓΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24057">ΚΟΥΖΙΝΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24056">DECO</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24055">ΔΙΑΣΚΕΔΑΣΗ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24058">ΖΩΔΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=25237">ΔΙΑΓΩΝΙΣΜΟΙ</a></h2>
</li>

<!-- div class="clearfix"></div -->

<li>
<h5 class="tit_cinema"><a href="http://www.cinemag.gr">ΣΙΝΕΜΑ</a></h5>
<h2><a href="http://www.cinemag.gr/summary.asp?catid=37406">ΝΕΑ</a></h2>
<h2><a href="http://www.cinemag.gr/summary.asp?catid=37409">ΤΑΙΝΙΕΣ</a></h2>
<h2><a href="http://www.cinemag.gr/default.asp?catid=37412">ΑΦΙΕΡΩΜΑΤΑ</a></h2>
<h2><a href="http://www.aiff.gr/">ΝΥΧΤΕΣ ΠΡΕΜΙΕΡΑΣ</a></h2>
<h2><a href="http://www.cinemag.gr/aoaff">OPEN AIR FILM FESTIVAL</a></h2>
<h2><a href="http://www.cinemag.gr/article.asp?catid=37489">ΠΡΩΤΗ ΩΡΑ: ΣΙΝΕΜΑ</a></h2>
</li>

<li>
<h5 class="tit_car"><a href="http://www.caranddriver.gr">CAR & DRIVER</a></h5>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33044">MOTOR PLANET</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33049">DRIVES</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33054">MOTO & RIDER</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33058">RACING</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33127">VIDEO</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33063">TECH TALK</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33068">BLOG</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33074">C&D PLUS</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33083">ΑΓΟΡΑ</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33128">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</a></h2>
</li>

<li>
<h5 class="tit_sporty"><a href="http://www.sporty.gr">SPORTY</a></h5>
<h2><a href="http://www.sporty.gr/r.asp?catid=33017">ΝΕΑ</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33245">TOP LISTS</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33266">PLAY GAMES</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=32977">ΤΕΥΧΗ</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=32978">SAFEMANIA CLUB</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33246">CONTACT</a></h2>
</li>

<li>
<h5 class="tit_homme"><a href="http://www.hommemagazine.gr">HOMME</a></h5>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30709">NEWSPAPER</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30710">STYLE</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30712">BON APPETIT</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30713">WINE & SPIRITS</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30751">FORUM</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></h2>
</li>

<li>
<h5 class="tit_cook"><a href="http://www.thecookbook.gr">COOKBOOK</a></h5>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28280">ΣΥΝΤΑΓΕΣ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28281">ΕΓΧΕΙΡΙΔΙΟ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28282">ΡΕΠΟΡΤΑΖ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28284">ΤΑΞΙΔΙ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28285">ΠΝΕΥΜΑΤΩΔΗ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28358">ΛΕΞΙΚΟ</a></h2>
</li>

<li>
<h5 class="tit_travel"><a href="http://www.thetravelbook.gr">TRAVELBOOK</a></h5>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29579">ΕΛΛΑΔΑ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=32979">ΕΞΩΤΕΡΙΚΟ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29583">ΔΙΑΜΟΝΗ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29587">ΘΕΜΑΤΑ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=37637">PHOTO TRAVEL</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=37665">ΚΑΙΡΟΣ</a></h2>
</li>

</ul>
</div>

<!-- div class="sitemapout clearfix">
<div class="sitemap clearfix">
<h6><span>E-GO NETWORK</span> / SITEMAP</h6>
<div class="clear"></div>
<ul><MENU / ></ul>
</div -->

<div class="latestfooter" style="display:none">

<!-- FB LIKEBOX -->
    <div class="footer-fb" style="display:none">
    <div class="fb-page" data-href="https://www.facebook.com/ethnosonline/?fref=ts" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ethnosonline/?fref=ts"><a href="https://www.facebook.com/ethnosonline/?fref=ts">ethnos.gr</a></blockquote></div></div>
    </div>

    <div class="latest-list">
    <h4>ΠΙΟ ΠΡΟΣΦΑΤΑ</h4>
    <ul><li class="clearfix"><h2>ΑΛΛΑ ΣΠΟΡ</h2> <h5><a href="/alla_spor/arthro/gp_argentinis_race_2_sta_2_gia_ton_souper_vinales_videos-65107331/"><a href="/alla_spor/arthro/gp_argentinis_race_2_sta_2_gia_ton_souper_vinales_videos-65107331/">GP Αργεντινής - RACE: 2 στα 2 για τον σούπερ Vinales! [videos]</a></a> <span class="date">[ 0:02 ]</span></h5></li><li class="clearfix"><h2>ΠΟΔΟΣΦΑΙΡΟ</h2> <h5><a href="/podosfairo/arthro/to_karfose_pali_o_mitroglou_vid-65107330/"><a href="/podosfairo/arthro/to_karfose_pali_o_mitroglou_vid-65107330/">Το «κάρφωσε» πάλι ο Μήτρογλου [vid]</a></a> <span class="date">[ 23:37 ]</span></h5></li><li class="clearfix"><h2>ΠΟΛΙΤΙΚΗ</h2> <h5><a href="/politiki/arthro/ti_anaferei_h_politiki_apofasi_tis_ke_tou_syriza-65107328/"><a href="/politiki/arthro/ti_anaferei_h_politiki_apofasi_tis_ke_tou_syriza-65107328/">Τι αναφέρει η πολιτική απόφαση της ΚΕ του ΣΥΡΙΖΑ</a></a> <span class="date">[ 23:28 ]</span></h5></li><li class="clearfix"><h2>ΠΟΔΟΣΦΑΙΡΟ</h2> <h5><a href="/podosfairo/arthro/sabbas_dramatiki_h_eikona_tou_olympiakou_den_tolmoun_na_dosoun_penalti-65107329/"><a href="/podosfairo/arthro/sabbas_dramatiki_h_eikona_tou_olympiakou_den_tolmoun_na_dosoun_penalti-65107329/">Σάββας «Δραματική η εικόνα του Ολυμπιακού. Δεν τολμούν να δώσουν πέναλτι»
</a></a> <span class="date">[ 23:24 ]</span></h5></li></ul></div>
    </div>
    
</div>

</center>

</div>

<div class="clearfix"></div>

<div class="copyright">
    <div class="copyright-in">
    <p><a href="http://www.ethnos.gr/epikoinonia">ΕΠΙΚΟΙΝΩΝΙΑ</a></p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα. Copyright © 2016 ΕΚΔΟΣΕΙΣ ΕΘΝΟΣ Α.Ε. 
    </div>
</div>


                    </div>
			    </div>
		    </div>
		
		<div class="background_overlay"></div>

    <div id="banner_AJAXJS.AJAXID_400030" class="ajaxBanner_400030"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|news', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'ethnos',  
'placement': 'HP'});	var element = document.getElementById('banner_AJAXJS.AJAXID_400030');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1396,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script><!--No Elements for : 130014--><div id="statsNode" style="position: fixed; bottom: -1px; left: -1px;"></div>
<script type="text/javascript">
cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100394&nCatID=40121&nStampRightID=&nLevelid=2&nPubID=65107331&nServID=' + '&nocache=' + cookie_rnd;
var statsElem = document.createElement("img");
statsElem.setAttribute("src", cookie_url);
statsElem.setAttribute("height", "1");
statsElem.setAttribute("width", "1");
document.getElementById("statsNode").appendChild(statsElem);
</script>

<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".ethnos.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528394";     // your AT Internet site ID
    xt_xtcpath = "www.ethnos.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('ethnos_ethnospor');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>



<!--js-->
<script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.blockUI.js"></script>

<script type="text/javascript" src="/js/main.js"></script>

<script src="/js/picbox.js" type="text/javascript"></script>

<!-- js for Mobile App -->
<!-- script type="text/javascript" src="/js/UA2BodyClass.js"></script -->


<script type="text/javascript" charset="utf-8">
$(document).ready(function(){
    
    $("a[rel^='prettyPhoto']").prettyPhoto({
        show_title: false,
        deeplinking: false,
        social_tools:''
    });
    
});
</script>


</body>
</html>