<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="refresh" content="">

    <meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Αυστηρό μήνυμα Σόιμπλε στον πλανητάρχη για τήρηση των διεθνών συμφωνιών | διεθνή | ethnos.gr</title>
<meta name="keywords" content="διεθνή, Αυστηρό μήνυμα Σόιμπλε στον πλανητάρχη για τήρηση των διεθνών συμφωνιών"/>
<meta name="description" content="21/1/2017 - Αυστηρό μήνυμα Σόιμπλε στον πλανητάρχη για τήρηση των διεθνών συμφωνιών - <p><span style=line-height:20.8px>Την ημέρα της ορκωμοσίας του Ντόναλντ Τραμπ επέλεξε ο Βόλφγκανγκ Σόιμπλε για να απευθύνει προειδοποίηση προς τον νέο πλανητάρχη - διεθνή - ethnos.gr"/>

<meta name="revisit-after" content="60 days"/>

<meta name="abstract" content="διεθνή"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://new.e-go.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://new.e-go.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Pegasus Interactive"/>
<meta name="copyright" content="Pegasus Interactive"/>
<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="/styles/article.css" type="text/css"/><meta property="og:site_name" content="ethnos.gr"/>
<meta property="fb:app_id" content="252173521495503"/>

<meta property="og:url" content="http://www.ethnos.gr/diethni/arthro/austiro_minyma_soimple_ston_planitarxi_gia_tirisi_ton_diethnon_symfonion-64868926/"/>

<meta property="og:title" content="Αυστηρό μήνυμα Σόιμπλε στον πλανητάρχη για τήρηση των διεθνών συμφωνιών"/>
<meta property="og:description" content="Την ημέρα της ορκωμοσίας του Ντόναλντ Τραμπ επέλεξε ο Βόλφγκανγκ Σόιμπλε για να απευθύνει προειδοποίηση προς τον νέο πλανητάρχη ότι η Γερμανία θα επιμείνει στην υποχρέωση τήρησης των διεθνών συμφωνιών από τις ΗΠΑ. "/>

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Την ημέρα της ορκωμοσίας του Ντόναλντ Τραμπ επέλεξε ο Βόλφγκανγκ Σόιμπλε για να απευθύνει προειδοποίηση προς τον νέο πλανητάρχη ότι η Γερμανία θα επιμείνει στην υποχρέωση τήρησης των διεθνών συμφωνιών από τις ΗΠΑ. " />
<meta name="twitter:title" content="Αυστηρό μήνυμα Σόιμπλε στον πλανητάρχη για τήρηση των διεθνών συμφωνιών" />
<meta name="twitter:site" content="ethnos.gr" />
<meta name="twitter:creator" content="@ethnos" />


          <meta property="og:image" content="http://content-mcdn.ethnos.gr/filesystem/images/20161205/engine/assets_LARGE_t_420_55043424_type12140.jpg"/>
          <meta twitter:image content="http://content-mcdn.ethnos.gr/filesystem/images/20161205/engine/assets_LARGE_t_420_55043424_type12140.jpg" />
     
    <script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
		<link rel="stylesheet" type="text/css" href="/styles/reset.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/superfish.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/prettyPhoto.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/jquery.qtip.css?v=6">
		<link rel="stylesheet" type="text/css" href="/style.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/footer.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/menu_styles.css?v=6">
		<!-- link rel="stylesheet" type="text/css" href="style_new.css?v=6" -->
		<link rel="stylesheet" type="text/css" href="/styles/animations.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/responsive.css?v=61">
		<link rel="stylesheet" type="text/css" href="/styles/odometer-theme-default.css?v=6">
		
		<!-- Mobile App Related Styles -->
		<link rel="stylesheet" type="text/css" href="/styles/app_styles.css"><script type="text/javascript" src="/js/swfobject.js"></script>
		<script type="text/javascript" src="/js/JSFCommunicator.js"></script>

    <link rel="stylesheet" type="text/css" href="/styles/article.css">
    <link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen"/>

    <script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
    <!-- meta http-equiv="refresh" content="400"/ -->

    <!-- script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script -->
    <script src="/js/jquery.min.js"></script>


<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"> 
<link rel="icon" href="/images/favicon.ico" type="image/x-icon">


    <!-- Scrollbars -->
    <link rel="stylesheet" href="/styles/tinyscrollbar.css" type="text/css" media="screen"/>
    
    <script type="text/javascript" src="/js/tinyscrollbar.js"></script>
    <script type="text/javascript">
        
        window.onload = function()
        {
            var $scrollbar = document.getElementById("scrollbar1")
            ,   scrollbar  = tinyscrollbar($scrollbar)
            ;
                $scrollbar.addEventListener("move", function()
            {
                console.log(scrollbar.contentPosition);
            }, false);
        }
    </script>
<script src="/js/toppage.js"></script>

  <script>
    $(function() {
	$(window).scroll(function() {
		if($(this).scrollTop() != 0) {
			$('#toTop').fadeIn();	
		} else {
			$('#toTop').fadeOut();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

  ga('create', 'UA-1074537-2', 'ethnos.gr');
  
  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="677b909027cb1617e09cbbdd20823de2" async="async" data-cfasync="false"></script>

</head>

<body>
 
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>
 
<div class="site_container boxed ">

    <div class="peg-network">
    <div class="peg-network-in clearfix">
    <ul>
    <li class="peg">PEGASUS NETWORK</li>
    <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a></li>
    <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
    <li><a href="http://www.life.gr" target="_blank">LIFE</a></li>
    <li><a href="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</a></li>
    <li><a href="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</a></li>
    <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
    <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
    </ul>
    </div>


    <span class="peg-network-mobile">

    <nav role="select">
      <select onchange="if (this.value) window.location.href = this.value;">
        <option class="sel" selected>PEGASUS NETWORK</option>
        <option value="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</option>
        <option value="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</option>
        <option value="http://www.life.gr" target="_blank">LIFE</option>
        <option value="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</option>
        <option value="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</option>
        <option value="http://www.womenonly.gr" target="_blank">WOMENONLY</option>
        <option value="http://www.elle.gr" target="_blank">ELLE</option>
      </select>
    </nav>

    </span>

</div><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newsinternational', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=1355, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
<div class="header_container">
				<div class="header clearfix">
					<div class="cover">
					    <div class="prothome">    <div class="prot-bg"></div>    <a href="/ethnos/"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170121/engine/assets_LARGE_t_241261_107381721_type12668.jpg" border="0" /></a></div>
<div class="cover-txt"><h4>ΔΕΙΤΕ ΟΛΑ ΤΑ <br />ΠΡΩΤΟΣΕΛΙΔΑ</h4></div>
    <div class="cover_btns">
    <img onClick="window.location='r.asp?catid=23553'" src="/images/btn_ethnos_online.gif" border="0" title="Αγοράστε το ΕΘΝΟΣ ηλεκτρονικά και δημιουργήστε το δικό σας ΑΡΧΕΙΟ" />
    </div>
<!-- h5><a href="/r.asp?catid=23553">To Εθνος ηλεκτρονικά</a></h5 -->
					</div>
					<div class="logo">
						<div class="logo_img"><a href="/"><img src="/images/logo_ethnos.png" border="0" alt="ethnos.gr" /></a></div>
						<h2>ΣΑΒΒΑΤΟ 21 ΙΑΝΟΥΑΡΙΟΥ 2017</h2>
					</div>
				    <div class="weather">
				        <div class="header-date"><h2>ΣΑΒΒΑΤΟ<br />21 ΙΑΝΟΥΑΡΙΟΥ 2017</h2></div>
				    <table cellpadding="0" cellspacing="0" border="0" class="tblweather"><tr><td rowspan="2"><img src="/images/w/30.png" width="36" /></td><td nowrap><h4>ΚΑΙΡΟΣ</h4><h2>ΑΘΗΝΑ <span class="cel">9°C</span></h2></td></tr><tr><td><h3><a href="/r.asp?catid=40636&subid=2" target="_blank">ΠΕΡΙΣΣΟΤΕΡΑ »</h3></td></tr></table>
				    </div>
				    
				    <a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a>
				    
				</div>
			</div>
<div class="menu_container style_2 clearfix sticky">
				<nav>
				<ul class="sf-menu clearfix">
					<li class="submenu selected home"><a href="http://www.ethnos.gr" title="Home"><img src="http://www.ethnos.gr/images/home.png"></a></li>
                    
					<li class="submenu hasnot"><a href="/teleutaia_nea/" title="Τελευταία Νέα">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li class="submenu"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a>    <ul><li><a href="/grafikotites/">ΓΡΑΦΙΚΟΤΗΤΕΣ</a></li><li><a href="/skitsa/">ΣΚΙΤΣΑ</a></li><li><a href="/klik/">ΚΛΙΚ!</a></li></ul></li><li class="submenu hasnot"><a href="/koinonia/" title="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li><li class="submenu hasnot"><a href="/oikonomia/" title="Οικονομία">ΟΙΚΟΝΟΜΙΑ</a></li><li class="submenu selected hasnot"><a href="/diethni/" title="Διεθνή">ΔΙΕΘΝΗ</a></li><li class="submenu"><a href="/athlitismos_ethnosport/" title="Εθνοσπόρ">ΕΘΝΟΣΠΟΡ</a>    <ul><li><a href="/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li><li><a href="/mpasket/">ΜΠΑΣΚΕΤ</a></li><li><a href="/alla_spor/">ΑΛΛΑ ΣΠΟΡ</a></li><li><a href="http://www.caranddriver.gr/r.asp?catid=33042">CAR & DRIVER</a></li><li><a href="/kouponia/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ</a></li><li><a href="/kouponia_basket/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΜΠΑΣΚΕΤ</a></li><li><a href="/kouponia_f1/">ΓΙΝΕ ΠΙΛΟΤΟΣ ΣΤΗΝ F1</a></li><li><a href="/kouponia_euro/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΣΤΟ EURO</a></li></ul></li><li class="submenu"><a href="/politismos/" title="Πολιτισμός">ΠΟΛΙΤΙΣΜΟΣ</a>    <ul><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/simera/">ΑΤΖΕΝΤΑ</a></li><li><a href="/kinimatografos/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li><a href="/theatro/">ΘΕΑΤΡΟ</a></li><li><a href="/biblio/">ΒΙΒΛΙΟ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li><li><a href="/festibal/">ΦΕΣΤΙΒΑΛ</a></li></ul></li><li class="submenu hasnot"><a href="/epistimi/" title="Επιστήμη">ΕΠΙΣΤΗΜΗ</a></li><li class="submenu"><a href="/entheta/" title="Ένθετα">ΕΝΘΕΤΑ</a>    <ul><li><a href="/tv_ethnos_radar/">TV ΕΘΝΟΣ</a></li><li><a href="/ergasia/">ΕΡΓΑΣΙΑ</a></li><li><a href="/paideia/">ΠΑΙΔΕΙΑ</a></li><li><a target="_new" href="http://www.caranddriver.gr">CAR AND DRIVER</a></li><li><a href="/taksidi/">ΤΑΞΙΔΙ</a></li><li><a href="/syntakseis/">ΣΥΝΤΑΞΕΙΣ</a></li><li><a href="/dimosio/">ΔΗΜΟΣΙΟ</a></li><li><a href="/kynigi/">ΚΥΝΗΓΙ</a></li><li><a href="/athlitismos_ethnosport/">ΕΘΝΟΣΠΟΡ</a></li><li><a href="/agrotis/">ΑΓΡΟΤΗΣ</a></li><li><a href="/runner/">RUNNER</a></li><li><a target="_new" href="http://www.thetravelbook.gr">TRAVEL BOOK</a></li><li><a target="_new" href="http://www.thecookbook.gr">COOK BOOK</a></li></ul></li><li class="submenu"><a href="/kairos/" title="Χρήσιμα">ΧΡΗΣΙΜΑ</a>    <ul><li><a href="/radiotaksi/">ΡΑΔΙΟΤΑΞΙ</a></li><li><a href="/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/farmakeia/">ΦΑΡΜΑΚΕΙΑ</a></li><li><a href="/nosokomeia/">ΝΟΣΟΚΟΜΕΙΑ</a></li></ul></li>

				</ul>
				</nav>
                
                <div class="search_btn"><img src="/images/search_btn.gif" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div>
                
				<div class="mobile_menu_container">
					<!-- a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a-->
					<div class="mobile-menu-divider"></div>
					<nav>
					<ul class="mobile-menu">
                    	<li class="submenu selected"><a href="http://www.ethnos.gr" title="Home">ΑΡΧΙΚΗ</a></li>
                    	<li class="submenu hasnot"><a href="/teleutaia_nea/" title="Τελευταία Νέα">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li class="submenu"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a>    <ul><li><a href="/grafikotites/">ΓΡΑΦΙΚΟΤΗΤΕΣ</a></li><li><a href="/skitsa/">ΣΚΙΤΣΑ</a></li><li><a href="/klik/">ΚΛΙΚ!</a></li></ul></li><li class="submenu hasnot"><a href="/koinonia/" title="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li><li class="submenu hasnot"><a href="/oikonomia/" title="Οικονομία">ΟΙΚΟΝΟΜΙΑ</a></li><li class="submenu selected hasnot"><a href="/diethni/" title="Διεθνή">ΔΙΕΘΝΗ</a></li><li class="submenu"><a href="/athlitismos_ethnosport/" title="Εθνοσπόρ">ΕΘΝΟΣΠΟΡ</a>    <ul><li><a href="/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li><li><a href="/mpasket/">ΜΠΑΣΚΕΤ</a></li><li><a href="/alla_spor/">ΑΛΛΑ ΣΠΟΡ</a></li><li><a href="http://www.caranddriver.gr/r.asp?catid=33042">CAR & DRIVER</a></li><li><a href="/kouponia/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ</a></li><li><a href="/kouponia_basket/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΜΠΑΣΚΕΤ</a></li><li><a href="/kouponia_f1/">ΓΙΝΕ ΠΙΛΟΤΟΣ ΣΤΗΝ F1</a></li><li><a href="/kouponia_euro/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΣΤΟ EURO</a></li></ul></li><li class="submenu"><a href="/politismos/" title="Πολιτισμός">ΠΟΛΙΤΙΣΜΟΣ</a>    <ul><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/simera/">ΑΤΖΕΝΤΑ</a></li><li><a href="/kinimatografos/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li><a href="/theatro/">ΘΕΑΤΡΟ</a></li><li><a href="/biblio/">ΒΙΒΛΙΟ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li><li><a href="/festibal/">ΦΕΣΤΙΒΑΛ</a></li></ul></li><li class="submenu hasnot"><a href="/epistimi/" title="Επιστήμη">ΕΠΙΣΤΗΜΗ</a></li><li class="submenu"><a href="/entheta/" title="Ένθετα">ΕΝΘΕΤΑ</a>    <ul><li><a href="/tv_ethnos_radar/">TV ΕΘΝΟΣ</a></li><li><a href="/ergasia/">ΕΡΓΑΣΙΑ</a></li><li><a href="/paideia/">ΠΑΙΔΕΙΑ</a></li><li><a target="_new" href="http://www.caranddriver.gr">CAR AND DRIVER</a></li><li><a href="/taksidi/">ΤΑΞΙΔΙ</a></li><li><a href="/syntakseis/">ΣΥΝΤΑΞΕΙΣ</a></li><li><a href="/dimosio/">ΔΗΜΟΣΙΟ</a></li><li><a href="/kynigi/">ΚΥΝΗΓΙ</a></li><li><a href="/athlitismos_ethnosport/">ΕΘΝΟΣΠΟΡ</a></li><li><a href="/agrotis/">ΑΓΡΟΤΗΣ</a></li><li><a href="/runner/">RUNNER</a></li><li><a target="_new" href="http://www.thetravelbook.gr">TRAVEL BOOK</a></li><li><a target="_new" href="http://www.thecookbook.gr">COOK BOOK</a></li></ul></li><li class="submenu"><a href="/kairos/" title="Χρήσιμα">ΧΡΗΣΙΜΑ</a>    <ul><li><a href="/radiotaksi/">ΡΑΔΙΟΤΑΞΙ</a></li><li><a href="/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/farmakeia/">ΦΑΡΜΑΚΕΙΑ</a></li><li><a href="/nosokomeia/">ΝΟΣΟΚΟΜΕΙΑ</a></li></ul></li>
					</ul>
					</nav>
				</div>
				

				<div class="searchbar">
<style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
</style>
<div class="googleboxnew" id="googleboxnew">
<script>
  (function() {
    var cx = '002828342859961686234:_ywhoglourk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</div></div>

			</div>
			
			<div class="topbanners">
                	<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newsinternational', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=32, p='', s='728x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>
            </div>
            
            
<script>
$(document).ready(function() {
$(".search_btn").click(function () {
      var status = $(".searchbar").css("display");
      if(status == "block"){
           $(".searchbar").css("display","none");
           $("div.menu_container").css("marginBottom","18px");
      }else{
           $(".searchbar").css("display","block");      
           $("div.menu_container").css("marginBottom","1px");
      }
});
});
</script>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>


    <div class="page">

        <div class="page_header clearfix page_margin_top">
					<div class="page_header_left">
                        
                        <span class="page_title">ΔΙΕΘΝΗ</span>
                        
					</div>

					<div class="page_header_right">
						<ul class="bread_crumb">
							<li><a href="/">Αρχική</a></li><li class="separator icon_small_arrow right_gray">								&nbsp;							</li><li><a href="/diethni/">Διεθνή</a></li>
						</ul>
					</div>
</div>

        <div class="page_layout clearfix" id="articleContainer">
            <div class="divider_block clearfix">
            </div>
            <ul class="submenu clearfix"></ul>
<div class="row page_margin_top clearfix">
    

<div class="column column_2_3 leftmainarea">

    <div class="row">



<a name="topnav"></a>

<div class="post single">
    

    <span class="header_title"></span>
    <h1 class="post_title">Αυστηρό μήνυμα Σόιμπλε στον πλανητάρχη για τήρηση των διεθνών συμφωνιών</h1>
    <!-- span class="header_summary"></span -->
    <h3 class="excerpt"><p><span style="line-height:20.8px">Την ημέρα της ορκωμοσίας του Ντόναλντ Τραμπ επέλεξε ο Βόλφγκανγκ Σόιμπλε για να απευθύνει προειδοποίηση προς τον νέο πλανητάρχη ότι η Γερμανία θα επιμείνει στην υποχρέωση τήρησης των διεθνών συμφωνιών από τις ΗΠΑ.&nbsp;</span></p>
</h3>    
        
    <!-- SOCIAL -->
    <div class="details_box">    <div class="author">     <div class="details">         <ul>                <li class="src">ΕΘΝΟΣ</li>                <li>13:59,  </li>                <li class="art-update" style="display:none"></li>            </ul>        </div>        <div class="share_box">            <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='21595764' data-title='ethnos.gr - Αυστηρό μήνυμα Σόιμπλε στον πλανητάρχη για τήρηση των διεθνών συμφωνιών' data-link='http://www.ethnos.gr/diethni/arthro/austiro_minyma_soimple_ston_planitarxi_gia_tirisi_ton_diethnon_symfonion-64868926/'></div>        </div>    </div></div>
	
    <div class="clearfix"></div>
        <div class="date-resp" style="display:none">ΕΘΝΟΣ, 13:59, </div>
    
    
     <!-- related -->
    
    <div class="clearfix"></div>
 <!-- banner karfoto -->
        
        

    <article class="smallsizeart" id="articleText">
        <div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a class="prettyPhoto" rel="prettyPhoto[gal1]" href="http://content-mcdn.ethnos.gr/filesystem/images/20161205/low/assets_LARGE_t_420_55043424.JPG" title=""> <img src="http://content-mcdn.ethnos.gr/filesystem/images/20161205/engine/assets_LARGE_t_420_55043424_type13145.jpg"  border="0" alt="Αυστηρό μήνυμα Σόιμπλε στον πλανητάρχη για τήρηση των διεθνών συμφωνιών" /></a></td></tr></table></center></div><SEP />
        
        <div class="post_content clearfix">
            <div class="content_box">
                <p>&laquo;Οι Ηνωμένες Πολιτείες έχουν επίσης υπογράψει διεθνείς συμφωνίες. Δεν πιστεύω ότι ένας μεγάλος εμπορικός πόλεμος θα ξεσπάσει αύριο, αλλά φυσικά θα επιμένουμε στην τήρηση των συμφωνιών&raquo;, δήλωσε χαρακτηριστικά ο Γερμανός υπουργός Οικονομικών στο &laquo;Der Spiegel&raquo;.</p><p>Οι αιχμές Σόιμπλε αποτελούν στην ουσία απάντηση στις απειλές του νέου προέδρου πως θα επιβάλει δασμούς 35% στις γερμανικές αυτοκινητοβιομηχανίες που παράγουν οχήματα στο Μεξικό και στη συνέχεια τα μεταφέρουν για πώληση στις ΗΠΑ, εκμεταλλευόμενες τη βορειοαμερικανική συνθήκη ελεύθερου εμπορίου NAFTA.</p><div id="prototype_37478" ></div><script>addPrototypeElement('37478','ARTVIDEOS','/incl/art_video_ajax_37478.asp','pageid=961&catid=39838&subid=2&pubid=64868926&catidlocal=39838&subidlocal=2',true,'');</script><p>Αλλά και ο υπουργός Οικονομικών της Γαλλίας, Μισέλ Σαπέν, προειδοποίησε κατά της μονομερούς απορρύθμισης του χρηματοπιστωτικού τομέα, απηχώντας τις ανησυχίες των Ευρωπαίων για την πολιτική που πρόκειται να ακολουθήσει ο νέος πρόεδρος.</p> <div class="row related clearfix">     <h4 class="box_header">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h4>     <ul class="blog medium">      <li class="post">            <div class="img-cont">     <span class="icon-wrap">        <span class="icon small hasyoutubevideo "></span>    </span>    <a href="/diethni/arthro/dogma_apomonotismou_apo_ton_tramp-64868923/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170121/engine/assets_LARGE_t_420_55178076_type13148.jpg" title="Δόγμα απομονωτισμού από τον Τραμπ" style="display: block;"></figure></a>    </div>    <h5><a title="Δόγμα απομονωτισμού από τον Τραμπ" href="/diethni/arthro/dogma_apomonotismou_apo_ton_tramp-64868923/">Δόγμα απομονωτισμού από τον Τραμπ</a></h5></li>     </ul></div><p>Συγκεκριμένα, σε συνέντευξή του στο Reuters στο Παγκόσμιο Οικονομικό Φόρουμ του Νταβός, ο Σαπέν κάλεσε τον Τραμπ να μην προχωρήσει σε μονομερείς ενέργειες για την απορρύθμιση του αμερικανικού χρηματοπιστωτικού τομέα, τονίζοντας την ανάγκη για διεθνή συντονισμό.</p><p>Τόνισε ότι το ρυθμιστικό πλαίσιο που έχει συμφωνηθεί μεταξύ των χωρών της Ομάδας των 20 μετά την παγκόσμια οικονομική κρίση είναι ζωτικής σημασίας για να αποφευχθεί μια μελλοντική αναταραχή και δεν μπορεί να αντιστραφεί από ένα μεμονωμένο μέλος.</p><p>Ο δε υπουργός Οικονομικών της Βρετανίας, Φίλιπ Χάμοντ, εξέφρασε την άποψη ότι η προεδρία του Ντόναλντ Τραμπ είναι πιθανό να προκαλέσει μεγαλύτερη αβεβαιότητα για την Ευρωπαϊκή Ενωση απ&rsquo; ό,τι η απόφαση της Βρετανίας να φύγει από την Ενωση. &laquo;Το Brexit έχει φέρει αβεβαιότητα. Νομίζω πως η αλλαγή κυβέρνησης στις ΗΠΑ έχει φέρει ακόμη μεγαλύτερη αβεβαιότητα για την Ευρωπαϊκή Ενωση&raquo;, είπε ο Χάμοντ σε μια συζήτηση για την ΕΕ στο ελβετικό θέρετρο Νταβός.</p><p>Ανησυχία για ορισμένες απόψεις του Τραμπ, όπως η στήριξη που έχει εκφράσει για το Brexit, η κριτική του έναντι της ΕΕ και οι θέσεις του για το ΝΑΤΟ εκφράζει και ο υπουργός Εξωτερικών του Βελγίου, Ντιντιέ Ρέιντερς. Σε συνέντευξή του είπε επίσης ότι τον ανησυχεί και &laquo;η διμερής οπτική&raquo; του νέου προέδρου όσον αφορά τις διεθνείς σχέσεις και τονίζει ότι από πλευράς ΕΕ είναι απαραίτητη η ανάδειξη της &laquo;προστιθέμενης αξίας&raquo; της Ευρώπης μέσω αποτελεσματικών πολιτικών για τη μετανάστευση, την αμυντική συνεργασία και την κοινή εξωτερική πολιτική.&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
                
                 <div class="date-resp" style="display:none">ΕΘΝΟΣ</div>
                
            </div>
            
        </div>
        
    </article>
    
    
    

    <div class="clearfix"></div>
    
    
    

    
    <div class="clearfix"></div>
    
    

    </div>


    <div class="clearfix"></div>
    
	
    
    </div>
    
</div>


    <div class="column column_1_3 rightcol">
        <div class="tabs no_scroll page_margin_bottom_section clearfix">
								<div id="sidebar-latest">
								<h4 class="box_header inf-art">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h4>
									<ul class="blog clearfix">
										
										<div id="scrollbar1">
                                            <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                                                <div class="viewport">
                                                    <div class="overview">
											        <li class="post">    <div class="img-cont">        <span class="icon small hasnotvideo"></span>        </div></li><li class="post"> <div class="post_content">    <h5><a href="/mpasket/arthro/papanikolaou_o_xamenos_titlos_mas_peismose-64869300/" title="Παπανικολάου: «Ο χαμένος τίτλος μας πείσμωσε»">Παπανικολάου: «Ο χαμένος τίτλος μας πείσμωσε»</a> <span class="date">[ 14:06, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/lifestyle/arthro/mas_pigainei_piso_o_tramp-64868935/" title="«Μας πηγαίνει πίσω ο Τραμπ»">«Μας πηγαίνει πίσω ο Τραμπ»</a> <span class="date">[ 14:00, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/kinimatografos/arthro/erxetai_h_thilyki_symmoria-64868938/" title="Ερχεται η θηλυκή συμμορία">Ερχεται η θηλυκή συμμορία</a> <span class="date">[ 14:00, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/theatro/arthro/oi_tragoudistes_tou_bagkner_eimaste_athlites-64868932/" title="'Οι τραγουδιστές του Βάγκνερ είμαστε... αθλητές'">'Οι τραγουδιστές του Βάγκνερ είμαστε... αθλητές'</a> <span class="date">[ 14:00, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/theatro/arthro/anebainei_ksana_sti_skini_o_pelegrinis-64868940/" title="Ανεβαίνει ξανά στη σκηνή ο Πελεγρίνης">Ανεβαίνει ξανά στη σκηνή ο Πελεγρίνης</a> <span class="date">[ 14:00, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/theatro/arthro/soneta_saikspir_gia_ton_erota-64868934/" title="Σονέτα Σαίξπηρ για τον έρωτα">Σονέτα Σαίξπηρ για τον έρωτα</a> <span class="date">[ 14:00, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/ethnos_tv_news/arthro/o_xofman_synanta_ton_romp_stark-64868937/" title="Ο Χόφμαν συναντά... τον Ρομπ Σταρκ">Ο Χόφμαν συναντά... τον Ρομπ Σταρκ</a> <span class="date">[ 14:00, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politismos/arthro/o_isis_anatinakse_kai_to_romaiko_theatro-64868941/" title="Ο ISIS ανατίναξε και το ρωμαϊκό θέατρο">Ο ISIS ανατίναξε και το ρωμαϊκό θέατρο</a> <span class="date">[ 14:00, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/nea_sygkrousi_gia_ta_oria_ilikias_ton_dikaston-64868908/" title="Νέα σύγκρουση για τα όρια ηλικίας των δικαστών">Νέα σύγκρουση για τα όρια ηλικίας των δικαστών</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/eksapatousan_yposxomenoi_megala_kerdi-64868909/" title="Εξαπατούσαν υποσχόμενοι μεγάλα κέρδη">Εξαπατούσαν υποσχόμενοι μεγάλα κέρδη</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/se_diki_o_sorras_gia_to_ratsistiko_paralirima-64868910/" title="Σε δίκη ο Σώρρας για το ρατσιστικό παραλήρημα">Σε δίκη ο Σώρρας για το ρατσιστικό παραλήρημα</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/tha_dimeuontai_periousies_gia_sobara_adikimata-64868911/" title="Θα δημεύονται περιουσίες για σοβαρά αδικήματα">Θα δημεύονται περιουσίες για σοβαρά αδικήματα</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/300_000_prosfyges_sti_smyrni-64868912/" title="300.000 πρόσφυγες στη Σμύρνη">300.000 πρόσφυγες στη Σμύρνη</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/xionia_kai_pagetos_anaballoun_tis_agrotikes_kinitopoiiseis-64868913/" title="Χιόνια και παγετός αναβάλλουν τις αγροτικές κινητοποιήσεις">Χιόνια και παγετός αναβάλλουν τις αγροτικές κινητοποιήσεις</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/apotefrosi_koimitiria_gia_katoikidia-64868914/" title="Αποτέφρωση & κοιμητήρια για κατοικίδια">Αποτέφρωση & κοιμητήρια για κατοικίδια</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/sygkentrosi_kata_tis_ksenofobias-64868917/" title="Συγκέντρωση κατά της ξενοφοβίας">Συγκέντρωση κατά της ξενοφοβίας</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/eklebe_spitia_sti_thiba-64868921/" title="Εκλεβε σπίτια στη Θήβα">Εκλεβε σπίτια στη Θήβα</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/kateixe_5_5_kila_iroinis-64868922/" title="Κατείχε 5,5 κιλά ηρωίνης">Κατείχε 5,5 κιλά ηρωίνης</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/diamartyria_me_staseis_ergasias-64868918/" title="Διαμαρτυρία με στάσεις εργασίας">Διαμαρτυρία με στάσεις εργασίας</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/ekthesi_gia_to_dikaioma_na_eisai_anthropos-64868919/" title="Εκθεση για «Το δικαίωμα να είσαι άνθρωπος»">Εκθεση για «Το δικαίωμα να είσαι άνθρωπος»</a> <span class="date">[ 13:59, 21/1 ]</span></h5> </div></li>
                                                </div>
                                            </div>
                                        </div>
									</ul>
								</div>
								
							</div><div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newsinternational', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=33, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script>

<!-- TEST --></div><div class="banbottom"></div>
<div class="protaseis" id="protaseis">
    <h4 class="box_header page_margin_top_section">ΠΡΟΤΑΣΕΙΣ</h4>
    <ul class="blog protaseisout clearfix">
    <li class="post"><div class="protaseis"><center><div class="advl"><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB10803286%2E144321907%3Bdc%5Ftrk%5Faid%3D316130707%3Bdc%5Ftrk%5Fcid%3D78053987%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170109/low/pegasus_LARGE_t_2040_107349635.JPG" border="0"></a></div> </center><div class="advr"><h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB10803286%2E144321907%3Bdc%5Ftrk%5Faid%3D316130707%3Bdc%5Ftrk%5Fcid%3D78053987%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"></a></h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB10803286%2E144321907%3Bdc%5Ftrk%5Faid%3D316130707%3Bdc%5Ftrk%5Fcid%3D78053987%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"><p><img alt="Advertisement" src="https://ad.doubleclick.net/ddm/trackimp/N2520.152657ETHNOS.GR/B10803286.144321907;dc_trk_aid=316130707;dc_trk_cid=78053987;ord=$RND;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" style="height:1px; width:1px" /></p></a><h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB10803286%2E144321907%3Bdc%5Ftrk%5Faid%3D316130707%3Bdc%5Ftrk%5Fcid%3D78053987%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"></a></h2></li><li class="post"><div class="protaseis"><center><div class="advl"><a href="http://www.ethnos.gr/koinonia/arthro/entero_o_deuteros_egkefalos_mas_kai_pos_epireazei_tin_ygeia_alla_kai_ti_diathesi_mas-64858193/"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170117/low/pegasus_LARGE_t_2040_107372799.JPG" border="0"></a></div> </center><div class="advr"><h2><a href="http://www.ethnos.gr/koinonia/arthro/entero_o_deuteros_egkefalos_mas_kai_pos_epireazei_tin_ygeia_alla_kai_ti_diathesi_mas-64858193/"></a></h2><a href="http://www.ethnos.gr/koinonia/arthro/entero_o_deuteros_egkefalos_mas_kai_pos_epireazei_tin_ygeia_alla_kai_ti_diathesi_mas-64858193/"></a><h2><a href="http://www.ethnos.gr/koinonia/arthro/entero_o_deuteros_egkefalos_mas_kai_pos_epireazei_tin_ygeia_alla_kai_ti_diathesi_mas-64858193/"></a></h2></li><li class="post"><div class="protaseis"><center><div class="advl"><a href="http://www.ethnos.gr/koinonia/arthro/apoktiste_lampero_xamogelo_me_diafaneis_narthikes-64858218"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170117/low/pegasus_LARGE_t_2040_107372919.JPG" border="0"></a></div> </center><div class="advr"><h2><a href="http://www.ethnos.gr/koinonia/arthro/apoktiste_lampero_xamogelo_me_diafaneis_narthikes-64858218"></a></h2><a href="http://www.ethnos.gr/koinonia/arthro/apoktiste_lampero_xamogelo_me_diafaneis_narthikes-64858218"></a><h2><a href="http://www.ethnos.gr/koinonia/arthro/apoktiste_lampero_xamogelo_me_diafaneis_narthikes-64858218"></a></h2></li>
    </ul>
</div>
<div class="nextart">
    <h4 class="box_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <ul class="blog suggest clearfix">
    <li class="post">    <div class="post_content">    <h5><a href="/diethni/arthro/ksexase_na_dilosei_oti_itan_dieuthyntis_se_offshore-64868925/">«Ξέχασε» να δηλώσει ότι ήταν διευθυντής σε offshore</a></h5>    </div></li>    
    </ul>
</div>
    </div>
</div>

<div class="clearfix"></div>

<div class="site_container margin_top_80 margin_bottom_80">
        <div class="popular margin_top_section clearfix">

<center>

    <div class="storiesout clearfix">
        <div class="stories clearfix"><h4>ΠΙΟ ΔΗΜΟΦΙΛΗ</h4>
            <div class="clear"></div>
            <ul><li><div class="foto"><a href="/koinonia/arthro/efyge_proora_apo_ti_zoi_h_antiperifereiarxis_kritis_birginia_manasaki-64866689/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170120/engine/newego_LARGE_t_1101_55176273_type13159.jpg" border="0" /></figure></a></div><h2><a href="/koinonia/">ΚΟΙΝΩΝΙΑ</a></h2><h5><a href="/koinonia/arthro/efyge_proora_apo_ti_zoi_h_antiperifereiarxis_kritis_birginia_manasaki-64866689/"><a href="/koinonia/arthro/efyge_proora_apo_ti_zoi_h_antiperifereiarxis_kritis_birginia_manasaki-64866689/">Έφυγε πρόωρα από τη ζωή η αντιπεριφερειάρχης Κρήτης Βιργινία Μανασάκη</a></a> <span class="date">[ 14:50, 20/1 ]</span> </h5></li><li><div class="foto"><a href="/klik/arthro/to_my_wau_o_protos_xoros_me_tin_melania_kai_to_minyma_tou_neou_proedrou_photos_vid-64868905/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170121/engine/newego_LARGE_t_1101_55178084_type13159.jpg" border="0" /></figure></a></div><h2><a href="/klik/">ΚΛΙΚ!</a></h2><h5><a href="/klik/arthro/to_my_wau_o_protos_xoros_me_tin_melania_kai_to_minyma_tou_neou_proedrou_photos_vid-64868905/"><a href="/klik/arthro/to_my_wau_o_protos_xoros_me_tin_melania_kai_to_minyma_tou_neou_proedrou_photos_vid-64868905/">Το «Μy Way», ο πρώτος χορός με την Μελάνια και το... μήνυμα του νέου προέδρου [photos&vid] </a></a> <span class="date">[ 9:57, 21/1 ]</span> </h5></li><li><div class="foto"><a href="/diethni/arthro/tha_sas_skotoso_olous_egrapse_sto_facebook_o_ellinas_odigos_pou_skotose_pezous_stin_australia-64866881/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170120/engine/newego_LARGE_t_1101_55176374_type13159.jpg" border="0" /></figure></a></div><h2><a href="/diethni/">ΔΙΕΘΝΗ</a></h2><h5><a href="/diethni/arthro/tha_sas_skotoso_olous_egrapse_sto_facebook_o_ellinas_odigos_pou_skotose_pezous_stin_australia-64866881/"><a href="/diethni/arthro/tha_sas_skotoso_olous_egrapse_sto_facebook_o_ellinas_odigos_pou_skotose_pezous_stin_australia-64866881/">«Θα σας σκοτώσω όλους» έγραψε στο Facebook ο Έλληνας οδηγός που σκότωσε πεζούς στην Αυστραλία</a></a> <span class="date">[ 16:38, 20/1 ]</span> </h5></li><li><div class="foto"><a href="/diethni/arthro/adianoito_paralirima_tou_symboulou_tou_erntogan_oi_ellines_den_yparxoun_einai_sklaboi-64868183/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170121/engine/newego_LARGE_t_1101_55177470_type13159.jpg" border="0" /></figure></a></div><h2><a href="/diethni/">ΔΙΕΘΝΗ</a></h2><h5><a href="/diethni/arthro/adianoito_paralirima_tou_symboulou_tou_erntogan_oi_ellines_den_yparxoun_einai_sklaboi-64868183/"><a href="/diethni/arthro/adianoito_paralirima_tou_symboulou_tou_erntogan_oi_ellines_den_yparxoun_einai_sklaboi-64868183/">
Αδιανόητο παραλήρημα του συμβούλου του Ερντογάν: Οι Έλληνες δεν υπάρχουν, είναι σκλάβοι</a></a> <span class="date">[ 22:59, 20/1 ]</span> </h5></li><li><div class="foto"><a href="/diethni/arthro/live_ntonalnt_tramp_o_45os_proedros_ton_ipa_h_autokinitopompi_eftase_ston_leuko_oiko_photos_vids-64866880/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170121/engine/newego_LARGE_t_1101_55177479_type13159.jpg" border="0" /></figure></a></div><h2><a href="/diethni/">ΔΙΕΘΝΗ</a></h2><h5><a href="/diethni/arthro/live_ntonalnt_tramp_o_45os_proedros_ton_ipa_h_autokinitopompi_eftase_ston_leuko_oiko_photos_vids-64866880/"><a href="/diethni/arthro/live_ntonalnt_tramp_o_45os_proedros_ton_ipa_h_autokinitopompi_eftase_ston_leuko_oiko_photos_vids-64866880/">LIVE: Ντόναλντ Τραμπ, ο 45ος πρόεδρος των ΗΠΑ - Η αυτοκινητοπομπή έφτασε στον Λευκό Οίκο [photos&vids] </a></a> <span class="date">[ 16:44, 20/1 ]</span> </h5></li></ul>
        </div>
    </div>

    <div class="clearfix"></div>
</center>

</div>


</div>

<script>
    
    cURLparam="/diethni/arthro/austiro_minyma_soimple_ston_planitarxi_gia_tirisi_ton_diethnon_symfonion-64868926/";cTitleparam="Αυστηρό μήνυμα Σόιμπλε στον πλανητάρχη για τήρηση των διεθνών συμφωνιών";cUrlNextparam="article_main.asp?catid=39838&subid=2&pubid=64868925";
    nHeight=0;
    nHeightEnd=$('#articleText').innerHeight();
    
    oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    
</script>
            
        </div>
    
    </div>

    </div>

    </div>
		
			<div class="footer_container">
				<div class="footer clearfix">
					<div class="row">
                    <div class="rsp_ggl_ads">
  <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Ethnos-Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="9454993204"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </center>
</div><div class="footer clearfix">
<center>
<div class="sitemapout clearfix">
<div class="sitemap clearfix">
<h4><span>PEGASUS NETWORK</span> / SITEMAP</h4>
<div class="clear"></div>
<ul>

<li>
<h5 class="tit_ethnos"><a href="http://www.ethnos.gr">ΕΘΝΟΣ</a></h5>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22767">ΠΟΛΙΤΙΚΗ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22768">ΚΟΙΝΩΝΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22770">ΟΙΚΟΝΟΜΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22769">ΔΙΕΘΝΗ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=23106">ΠΕΡΙΒΑΛΛΟΝ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22782">ΑΡΘΡΟΓΡΑΦΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/ethnosport/r.asp?catid=8140">ΕΘΝΟΣΠΟΡ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22784">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=40131">ΕΝΘΕΤΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=40636">ΧΡΗΣΙΜΑ</a></h2>
</li>

<li>
<h5 class="tit_imer"><a href="http://www.imerisia.gr">ΗΜΕΡΗΣΙΑ</a></h5>
<h2><a href="http://www.imerisia.gr/r.asp?catid=30256">ΝΕΑ ΣΕ 10'</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26501">ΑΠΟΨΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27199">ΣΤΗΛΕΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=30707">HOMME</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a></h2>
</li>

<li>
<h5 class="tit_life"><a href="http://www.life.gr">LIFE</a></h5>
<h2><a href="http://www.tff.gr">TIME FOR FUN</a></h2>
<h2><a href="http://www.newsonly.gr">NEWS ONLY</a></h2>
<h2><a href="http://www.cinemag.gr">ΣΙΝΕΜΑ</a></h2>
<h2><a href="http://www.petsonly.gr">PETSONLY</a></h2>
<h2><a href="http://www.onliner.gr">ONLINER</a></h2>
<h2><a href="http://www.idanikospiti.gr/r.asp?catid=10062">ΙΔΑΝΙΚΟ ΣΠΙΤΙ</a></h2>
<h2><a href="http://www.life.gr/video">WEB TV</a></h2>
</li>

<li>
<h5 class="tit_sentra"><a href="http://www.sentragoal.gr">SENTRAGOAL</h5>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39325">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39275">ΠΟΔΟΣΦΑΙΡΟ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39276">ΜΠΑΣΚΕΤ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39277">ΔΙΕΘΝΗ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39279">ΣΠΟΡ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39280">ΒΟΛΕΪ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39337">ΑΠΟΨΕΙΣ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39282">ΠΑΡΑΣΚΗΝΙΑ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39304">VIDEOS</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39305">PHOTOS</a></h2>
</li>

<li>
<h5 class="tit_women"><a href="http://www.womenonly.gr">WOMENONLY</a></h5>
<h2><a href="http://www.womenonly.gr/r.asp?catid=14192">RIGHT NOW</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=26923">SHOPPING & ΜΟΔΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13300">ΟΜΟΡΦΙΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13733">ΓΕΥΣΕΙΣ & ΣΠΙΤΙ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13295">ΕΡΩΤΑΣ & SEX</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13303">ΕΣΥ & ΟΙ ΑΛΛΟΙ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13528">ΚΑΛΗ ΖΩΗ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=14055">ΚΟΣΜΙΚΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13388">ΑΣΤΡΟΛΟΓΙΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=27299">ΔΩΡΑ</a></h2>
</li>

<li>
<h5 class="tit_elle"><a href="http://www.elle.gr">ELLE</a></h5>
<h2><a href="http://www.elle.gr/r.asp?catid=24047">ELLE VIDEOS</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24048">ΜΟΔΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24053">ΟΜΟΡΦΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=25236">PEOPLE</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24049">ΥΠΕΡΟΧΟ ΚΟΡΜΙ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24786">ΕΡΩΤΑΣ & ΨΥΧΟΛΟΓΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24057">ΚΟΥΖΙΝΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24056">DECO</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24055">ΔΙΑΣΚΕΔΑΣΗ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24058">ΖΩΔΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=25237">ΔΙΑΓΩΝΙΣΜΟΙ</a></h2>
</li>

<!-- div class="clearfix"></div -->

<li>
<h5 class="tit_cinema"><a href="http://www.cinemag.gr">ΣΙΝΕΜΑ</a></h5>
<h2><a href="http://www.cinemag.gr/summary.asp?catid=37406">ΝΕΑ</a></h2>
<h2><a href="http://www.cinemag.gr/summary.asp?catid=37409">ΤΑΙΝΙΕΣ</a></h2>
<h2><a href="http://www.cinemag.gr/default.asp?catid=37412">ΑΦΙΕΡΩΜΑΤΑ</a></h2>
<h2><a href="http://www.aiff.gr/">ΝΥΧΤΕΣ ΠΡΕΜΙΕΡΑΣ</a></h2>
<h2><a href="http://www.cinemag.gr/aoaff">OPEN AIR FILM FESTIVAL</a></h2>
<h2><a href="http://www.cinemag.gr/article.asp?catid=37489">ΠΡΩΤΗ ΩΡΑ: ΣΙΝΕΜΑ</a></h2>
</li>

<li>
<h5 class="tit_car"><a href="http://www.caranddriver.gr">CAR & DRIVER</a></h5>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33044">MOTOR PLANET</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33049">DRIVES</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33054">MOTO & RIDER</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33058">RACING</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33127">VIDEO</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33063">TECH TALK</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33068">BLOG</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33074">C&D PLUS</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33083">ΑΓΟΡΑ</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33128">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</a></h2>
</li>

<li>
<h5 class="tit_sporty"><a href="http://www.sporty.gr">SPORTY</a></h5>
<h2><a href="http://www.sporty.gr/r.asp?catid=33017">ΝΕΑ</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33245">TOP LISTS</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33266">PLAY GAMES</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=32977">ΤΕΥΧΗ</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=32978">SAFEMANIA CLUB</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33246">CONTACT</a></h2>
</li>

<li>
<h5 class="tit_homme"><a href="http://www.hommemagazine.gr">HOMME</a></h5>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30709">NEWSPAPER</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30710">STYLE</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30712">BON APPETIT</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30713">WINE & SPIRITS</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30751">FORUM</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></h2>
</li>

<li>
<h5 class="tit_cook"><a href="http://www.thecookbook.gr">COOKBOOK</a></h5>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28280">ΣΥΝΤΑΓΕΣ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28281">ΕΓΧΕΙΡΙΔΙΟ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28282">ΡΕΠΟΡΤΑΖ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28284">ΤΑΞΙΔΙ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28285">ΠΝΕΥΜΑΤΩΔΗ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28358">ΛΕΞΙΚΟ</a></h2>
</li>

<li>
<h5 class="tit_travel"><a href="http://www.thetravelbook.gr">TRAVELBOOK</a></h5>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29579">ΕΛΛΑΔΑ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=32979">ΕΞΩΤΕΡΙΚΟ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29583">ΔΙΑΜΟΝΗ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29587">ΘΕΜΑΤΑ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=37637">PHOTO TRAVEL</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=37665">ΚΑΙΡΟΣ</a></h2>
</li>

</ul>
</div>

<!-- div class="sitemapout clearfix">
<div class="sitemap clearfix">
<h6><span>E-GO NETWORK</span> / SITEMAP</h6>
<div class="clear"></div>
<ul><MENU / ></ul>
</div -->

<div class="latestfooter" style="display:none">

<!-- FB LIKEBOX -->
    <div class="footer-fb" style="display:none">
    <div class="fb-page" data-href="https://www.facebook.com/ethnosonline/?fref=ts" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ethnosonline/?fref=ts"><a href="https://www.facebook.com/ethnosonline/?fref=ts">ethnos.gr</a></blockquote></div></div>
    </div>

    <div class="latest-list">
    <h4>ΠΙΟ ΠΡΟΣΦΑΤΑ</h4>
    <ul><li class="clearfix"><h2>LIFESTYLE</h2> <h5><a href="/lifestyle/arthro/mas_pigainei_piso_o_tramp-64868935/"><a href="/lifestyle/arthro/mas_pigainei_piso_o_tramp-64868935/">«Μας πηγαίνει πίσω ο Τραμπ»</a></a> <span class="date">[ 14:00 ]</span></h5></li><li class="clearfix"><h2>ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</h2> <h5><a href="/kinimatografos/arthro/erxetai_h_thilyki_symmoria-64868938/"><a href="/kinimatografos/arthro/erxetai_h_thilyki_symmoria-64868938/">Ερχεται η θηλυκή συμμορία</a></a> <span class="date">[ 14:00 ]</span></h5></li><li class="clearfix"><h2>ΘΕΑΤΡΟ</h2> <h5><a href="/theatro/arthro/oi_tragoudistes_tou_bagkner_eimaste_athlites-64868932/"><a href="/theatro/arthro/oi_tragoudistes_tou_bagkner_eimaste_athlites-64868932/">'Οι τραγουδιστές του Βάγκνερ είμαστε... αθλητές'</a></a> <span class="date">[ 14:00 ]</span></h5></li><li class="clearfix"><h2>ΘΕΑΤΡΟ</h2> <h5><a href="/theatro/arthro/anebainei_ksana_sti_skini_o_pelegrinis-64868940/"><a href="/theatro/arthro/anebainei_ksana_sti_skini_o_pelegrinis-64868940/">Ανεβαίνει ξανά στη σκηνή ο Πελεγρίνης</a></a> <span class="date">[ 14:00 ]</span></h5></li></ul></div>
    </div>
    
</div>

</center>

</div>

<div class="clearfix"></div>

<div class="copyright">
    <div class="copyright-in">
    <p><a href="http://www.ethnos.gr/epikoinonia">ΕΠΙΚΟΙΝΩΝΙΑ</a></p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα. Copyright © 2016 ΕΚΔΟΣΕΙΣ ΕΘΝΟΣ Α.Ε. 
    </div>
</div>


                    </div>
			    </div>
		    </div>
		
		<div class="background_overlay"></div>

    <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1396, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><!--No Elements for : 130014--><table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100394&nCatID=39838&nStampRightID=&nLevelid=2&nPubID=64868926&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".ethnos.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528394";     // your AT Internet site ID
    xt_xtcpath = "www.ethnos.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('ethnos_diethni');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>



<!--js-->
<script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.blockUI.js"></script>

<script type="text/javascript" src="/js/main.js"></script>

<script src="/js/picbox.js" type="text/javascript"></script>

<!-- js for Mobile App -->
<script type="text/javascript" src="/js/UA2BodyClass.js"></script>


<script type="text/javascript" charset="utf-8">
$(document).ready(function(){
    
    $("a[rel^='prettyPhoto']").prettyPhoto({
        show_title: false,
        deeplinking: false,
        social_tools:''
    });
    
});
</script>


</body>
</html>