<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="refresh" content="">

    <meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Gold				 | πολιτισμός, κινηματογράφος, νέες ταινίες | ethnos.gr</title>
<meta name="keywords" content="πολιτισμός, κινηματογράφος, νέες ταινίες, Gold				"/>
<meta name="description" content="2/2/2017 - Gold				 - <p>του Στίβεν Γκέιγκαν</p>  <p><em>Μάθιου ΜακΚόναχι, Εντγκαρ Ραμίρεζ, Μπράις Ντάλας Χάουαρντ, Κόρεϊ Στολ</em></p> - πολιτισμός, κινηματογράφος, νέες ταινίες - ethnos.gr"/>

<meta name="revisit-after" content="60 days"/>

<meta name="abstract" content="πολιτισμός, κινηματογράφος, νέες ταινίες"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://new.e-go.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://new.e-go.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Pegasus Interactive"/>
<meta name="copyright" content="Pegasus Interactive"/>
<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="/styles/article.css?v=1.0.6" type="text/css"/><meta property="og:site_name" content="ethnos.gr"/>
<meta property="fb:app_id" content="252173521495503"/>

<meta property="og:url" content="http://www.ethnos.gr/nees_tainies/arthro/gold-64913497/"/>

<meta property="og:title" content="Gold				"/>
<meta property="og:description" content="του Στίβεν Γκέιγκαν  Μάθιου ΜακΚόναχι, Εντγκαρ Ραμίρεζ, Μπράις Ντάλας Χάουαρντ, Κόρεϊ Στολ"/>

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="του Στίβεν Γκέιγκαν  Μάθιου ΜακΚόναχι, Εντγκαρ Ραμίρεζ, Μπράις Ντάλας Χάουαρντ, Κόρεϊ Στολ" />
<meta name="twitter:title" content="Gold				" />
<meta name="twitter:site" content="ethnos.gr" />
<meta name="twitter:creator" content="@ethnos" />


          <meta property="og:image" content="http://content-mcdn.ethnos.gr/filesystem/images/20170202/engine/assets_LARGE_t_420_55219078_type12140.jpg"/>
          <meta twitter:image content="http://content-mcdn.ethnos.gr/filesystem/images/20170202/engine/assets_LARGE_t_420_55219078_type12140.jpg" />
     
    <script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>

    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    
    		<link rel="stylesheet" type="text/css" href="/styles/reset.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/superfish.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/prettyPhoto.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/jquery.qtip.css?v=6">
		<link rel="stylesheet" type="text/css" href="/style.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/footer.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/menu_styles.css?v=6">
		<!-- link rel="stylesheet" type="text/css" href="style_new.css?v=6" -->
		<link rel="stylesheet" type="text/css" href="/styles/animations.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/responsive.css?v=61">
		<link rel="stylesheet" type="text/css" href="/styles/odometer-theme-default.css?v=6">
		
		<!-- Mobile App Related Styles -->
		<link rel="stylesheet" type="text/css" href="/styles/app_styles.css"><script type="text/javascript" src="/js/swfobject.js"></script>
		<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<style>

.stickyRightColumnWrapper {
    float: right;
}

.stickyRightColumnAreaWrapper {
    position: relative;
}

.stickyRightColumnBoxWrapper {

}

.sc_sticky {
    position: fixed;
	top: 47px;
	z-index: 999999999999999999;
	display:inline-grid;
	display: -moz-inline-stack;
        	display: inline-block;
}

.sc_bottom {
    position: absolute;
    width:auto ;
    bottom: 0;
}

</style>


<script>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</script>
    <link rel="stylesheet" type="text/css" href="/styles/article.css">
    <link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen"/>

    <script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"> 
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon">

    <!-- Scrollbars -->
    <link rel="stylesheet" href="/styles/tinyscrollbar.css" type="text/css" media="screen"/>
    
    <script type="text/javascript" src="/js/tinyscrollbar.js"></script>
    <script type="text/javascript">
        
        window.onload = function()
        {
            var $scrollbar = document.getElementById("scrollbar1")
            ,   scrollbar  = tinyscrollbar($scrollbar)
            ;
                $scrollbar.addEventListener("move", function()
            {
                console.log(scrollbar.contentPosition);
            }, false);
        }
    </script>
<script src="/js/toppage.js"></script>

  <script>
    $(function() {
	$(window).scroll(function() {
		if($(this).scrollTop() != 0) {
			$('#toTop').fadeIn();	
		} else {
			$('#toTop').fadeOut();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

  ga('create', 'UA-1074537-2', 'ethnos.gr');
  
  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="677b909027cb1617e09cbbdd20823de2" async="async" data-cfasync="false"></script>

</head>

<body>
 
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>
 
<div class="site_container boxed ">

    <div class="peg-network">
    <div class="peg-network-in clearfix">
    <ul>
    <li class="peg">PEGASUS NETWORK</li>
    <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a></li>
    <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
    <li><a href="http://www.life.gr" target="_blank">LIFE</a></li>
    <li><a href="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</a></li>
    <li><a href="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</a></li>
    <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
    <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
    </ul>
    </div>


    <span class="peg-network-mobile">

    <nav role="select">
      <select onchange="if (this.value) window.location.href = this.value;">
        <option class="sel" selected>PEGASUS NETWORK</option>
        <option value="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</option>
        <option value="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</option>
        <option value="http://www.life.gr" target="_blank">LIFE</option>
        <option value="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</option>
        <option value="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</option>
        <option value="http://www.womenonly.gr" target="_blank">WOMENONLY</option>
        <option value="http://www.elle.gr" target="_blank">ELLE</option>
      </select>
    </nav>

    </span>

</div><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=1355, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
<div class="header_container">
				<div class="header clearfix">
					<div class="cover">
					    <div class="prothome">    <div class="prot-bg"></div>    <a href="/ethnos/"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170202/engine/assets_LARGE_t_241261_107418319_type12668.jpg" border="0" /></a></div>
<div class="cover-txt"><h4>ΔΕΙΤΕ ΟΛΑ ΤΑ <br />ΠΡΩΤΟΣΕΛΙΔΑ</h4></div>
    <div class="cover_btns">
    <img onClick="window.location='r.asp?catid=23553'" src="/images/btn_ethnos_online.gif" border="0" title="Αγοράστε το ΕΘΝΟΣ ηλεκτρονικά και δημιουργήστε το δικό σας ΑΡΧΕΙΟ" />
    </div>
<!-- h5><a href="/r.asp?catid=23553">To Εθνος ηλεκτρονικά</a></h5 -->
					</div>
					<div class="logo">
						<div class="logo_img"><a href="/"><img src="/images/logo_ethnos.png" border="0" alt="ethnos.gr" /></a></div>
						<h2>ΠΕΜΠΤΗ 2 ΦΕΒΡΟΥΑΡΙΟΥ 2017</h2>
					</div>
				    <div class="weather">
				        <div class="header-date"><h2>ΠΕΜΠΤΗ<br />2 ΦΕΒΡΟΥΑΡΙΟΥ 2017</h2></div>
				    <table cellpadding="0" cellspacing="0" border="0" class="tblweather"><tr><td rowspan="2"><img src="/images/w/19.png" width="36" /></td><td nowrap><h4>ΚΑΙΡΟΣ</h4><h2>ΑΘΗΝΑ <span class="cel">7°C</span></h2></td></tr><tr><td><h3><a href="/r.asp?catid=40636&subid=2" target="_blank">ΠΕΡΙΣΣΟΤΕΡΑ »</h3></td></tr></table>
				    </div>
				    
				    <a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a>
				    
				</div>
			</div>
<div class="menu_container style_2 clearfix sticky">
				<nav>
				<ul class="sf-menu clearfix">
					<li class="submenu selected home"><a href="http://www.ethnos.gr" title="Home"><img src="http://www.ethnos.gr/images/home.png"></a></li>
                    
					<li class="submenu hasnot"><a href="/teleutaia_nea/" title="Τελευταία Νέα">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li class="submenu"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a>    <ul><li><a href="/grafikotites/">ΓΡΑΦΙΚΟΤΗΤΕΣ</a></li><li><a href="/skitsa/">ΣΚΙΤΣΑ</a></li><li><a href="/klik/">ΚΛΙΚ!</a></li></ul></li><li class="submenu hasnot"><a href="/koinonia/" title="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li><li class="submenu hasnot"><a href="/oikonomia/" title="Οικονομία">ΟΙΚΟΝΟΜΙΑ</a></li><li class="submenu hasnot"><a href="/diethni/" title="Διεθνή">ΔΙΕΘΝΗ</a></li><li class="submenu"><a href="/athlitismos_ethnosport/" title="Εθνοσπόρ">ΕΘΝΟΣΠΟΡ</a>    <ul><li><a href="/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li><li><a href="/mpasket/">ΜΠΑΣΚΕΤ</a></li><li><a href="/alla_spor/">ΑΛΛΑ ΣΠΟΡ</a></li><li><a href="http://www.caranddriver.gr/r.asp?catid=33042">CAR & DRIVER</a></li><li><a href="/kouponia/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ</a></li><li><a href="/kouponia_basket/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΜΠΑΣΚΕΤ</a></li><li><a href="/kouponia_f1/">ΓΙΝΕ ΠΙΛΟΤΟΣ ΣΤΗΝ F1</a></li><li><a href="/kouponia_euro/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΣΤΟ EURO</a></li></ul></li><li class="submenu selected"><a href="/politismos/" title="Πολιτισμός">ΠΟΛΙΤΙΣΜΟΣ</a> <ul><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/simera/">ΑΤΖΕΝΤΑ</a></li><li class="submenu selected hasnot"><a href="/kinimatografos/" title="Κινηματογράφος">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li><a href="/theatro/">ΘΕΑΤΡΟ</a></li><li><a href="/biblio/">ΒΙΒΛΙΟ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li><li><a href="/festibal/">ΦΕΣΤΙΒΑΛ</a></li></ul> </li><li class="submenu hasnot"><a href="/epistimi/" title="Επιστήμη">ΕΠΙΣΤΗΜΗ</a></li><li class="submenu"><a href="/entheta/" title="Ένθετα">ΕΝΘΕΤΑ</a>    <ul><li><a href="/tv_ethnos_radar/">TV ΕΘΝΟΣ</a></li><li><a href="/ergasia/">ΕΡΓΑΣΙΑ</a></li><li><a href="/paideia/">ΠΑΙΔΕΙΑ</a></li><li><a target="_new" href="http://www.caranddriver.gr">CAR AND DRIVER</a></li><li><a href="/taksidi/">ΤΑΞΙΔΙ</a></li><li><a href="/syntakseis/">ΣΥΝΤΑΞΕΙΣ</a></li><li><a href="/dimosio/">ΔΗΜΟΣΙΟ</a></li><li><a href="/kynigi/">ΚΥΝΗΓΙ</a></li><li><a href="/athlitismos_ethnosport/">ΕΘΝΟΣΠΟΡ</a></li><li><a href="/agrotis/">ΑΓΡΟΤΗΣ</a></li><li><a href="/runner/">RUNNER</a></li><li><a target="_new" href="http://www.thetravelbook.gr">TRAVEL BOOK</a></li><li><a target="_new" href="http://www.thecookbook.gr">COOK BOOK</a></li></ul></li><li class="submenu"><a href="/kairos/" title="Χρήσιμα">ΧΡΗΣΙΜΑ</a>    <ul><li><a href="/radiotaksi/">ΡΑΔΙΟΤΑΞΙ</a></li><li><a href="/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/farmakeia/">ΦΑΡΜΑΚΕΙΑ</a></li><li><a href="/nosokomeia/">ΝΟΣΟΚΟΜΕΙΑ</a></li></ul></li>

				</ul>
				</nav>
                
                <div class="search_btn"><img src="/images/search_btn.gif" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div>
                
				<div class="mobile_menu_container">
					<!-- a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a-->
					<div class="mobile-menu-divider"></div>
					<nav>
					<ul class="mobile-menu">
                    	<li class="submenu selected"><a href="http://www.ethnos.gr" title="Home">ΑΡΧΙΚΗ</a></li>
                    	<li class="submenu hasnot"><a href="/teleutaia_nea/" title="Τελευταία Νέα">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li class="submenu"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a>    <ul><li><a href="/grafikotites/">ΓΡΑΦΙΚΟΤΗΤΕΣ</a></li><li><a href="/skitsa/">ΣΚΙΤΣΑ</a></li><li><a href="/klik/">ΚΛΙΚ!</a></li></ul></li><li class="submenu hasnot"><a href="/koinonia/" title="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li><li class="submenu hasnot"><a href="/oikonomia/" title="Οικονομία">ΟΙΚΟΝΟΜΙΑ</a></li><li class="submenu hasnot"><a href="/diethni/" title="Διεθνή">ΔΙΕΘΝΗ</a></li><li class="submenu"><a href="/athlitismos_ethnosport/" title="Εθνοσπόρ">ΕΘΝΟΣΠΟΡ</a>    <ul><li><a href="/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li><li><a href="/mpasket/">ΜΠΑΣΚΕΤ</a></li><li><a href="/alla_spor/">ΑΛΛΑ ΣΠΟΡ</a></li><li><a href="http://www.caranddriver.gr/r.asp?catid=33042">CAR & DRIVER</a></li><li><a href="/kouponia/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ</a></li><li><a href="/kouponia_basket/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΜΠΑΣΚΕΤ</a></li><li><a href="/kouponia_f1/">ΓΙΝΕ ΠΙΛΟΤΟΣ ΣΤΗΝ F1</a></li><li><a href="/kouponia_euro/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΣΤΟ EURO</a></li></ul></li><li class="submenu selected"><a href="/politismos/" title="Πολιτισμός">ΠΟΛΙΤΙΣΜΟΣ</a> <ul><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/simera/">ΑΤΖΕΝΤΑ</a></li><li class="submenu selected hasnot"><a href="/kinimatografos/" title="Κινηματογράφος">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li><a href="/theatro/">ΘΕΑΤΡΟ</a></li><li><a href="/biblio/">ΒΙΒΛΙΟ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li><li><a href="/festibal/">ΦΕΣΤΙΒΑΛ</a></li></ul> </li><li class="submenu hasnot"><a href="/epistimi/" title="Επιστήμη">ΕΠΙΣΤΗΜΗ</a></li><li class="submenu"><a href="/entheta/" title="Ένθετα">ΕΝΘΕΤΑ</a>    <ul><li><a href="/tv_ethnos_radar/">TV ΕΘΝΟΣ</a></li><li><a href="/ergasia/">ΕΡΓΑΣΙΑ</a></li><li><a href="/paideia/">ΠΑΙΔΕΙΑ</a></li><li><a target="_new" href="http://www.caranddriver.gr">CAR AND DRIVER</a></li><li><a href="/taksidi/">ΤΑΞΙΔΙ</a></li><li><a href="/syntakseis/">ΣΥΝΤΑΞΕΙΣ</a></li><li><a href="/dimosio/">ΔΗΜΟΣΙΟ</a></li><li><a href="/kynigi/">ΚΥΝΗΓΙ</a></li><li><a href="/athlitismos_ethnosport/">ΕΘΝΟΣΠΟΡ</a></li><li><a href="/agrotis/">ΑΓΡΟΤΗΣ</a></li><li><a href="/runner/">RUNNER</a></li><li><a target="_new" href="http://www.thetravelbook.gr">TRAVEL BOOK</a></li><li><a target="_new" href="http://www.thecookbook.gr">COOK BOOK</a></li></ul></li><li class="submenu"><a href="/kairos/" title="Χρήσιμα">ΧΡΗΣΙΜΑ</a>    <ul><li><a href="/radiotaksi/">ΡΑΔΙΟΤΑΞΙ</a></li><li><a href="/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/farmakeia/">ΦΑΡΜΑΚΕΙΑ</a></li><li><a href="/nosokomeia/">ΝΟΣΟΚΟΜΕΙΑ</a></li></ul></li>
					</ul>
					</nav>
				</div>
				

				<div class="searchbar">
<style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
</style>
<div class="googleboxnew" id="googleboxnew">
<script>
  (function() {
    var cx = '002828342859961686234:_ywhoglourk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</div></div>

			</div>
			
			<div class="topbanners">
                	<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|cinema', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=32, p='', s='728x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>
            </div>
            
            
<script>
$(document).ready(function() {
$(".search_btn").click(function () {
      var status = $(".searchbar").css("display");
      if(status == "block"){
           $(".searchbar").css("display","none");
           $("div.menu_container").css("marginBottom","18px");
      }else{
           $(".searchbar").css("display","block");      
           $("div.menu_container").css("marginBottom","1px");
      }
});
});
</script>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>


    <div class="page">

        <div class="page_header clearfix page_margin_top">
					<div class="page_header_left">
                        
                        <span class="page_title">ΝΕΕΣ ΤΑΙΝΙΕΣ</span>
                        
					</div>

					<div class="page_header_right">
						<ul class="bread_crumb">
							<li><a href="/">Αρχική</a></li><li class="separator icon_small_arrow right_gray">								&nbsp;							</li><li><a href="/politismos/">Πολιτισμός</a></li><li class="separator icon_small_arrow right_gray">								&nbsp;							</li><li><a href="/kinimatografos/">Κινηματογράφος</a></li><li class="separator icon_small_arrow right_gray">								&nbsp;							</li><li><a href="/nees_tainies/">Νέες ταινίες</a></li>
						</ul>
					</div>
</div>

        <div class="page_layout clearfix" id="articleContainer">
            <div class="divider_block clearfix">
            </div>
            <ul class="submenu clearfix"><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/simera/">ΑΤΖΕΝΤΑ</a></li><li class="on"><a href="/kinimatografos/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li><a href="/theatro/">ΘΕΑΤΡΟ</a></li><li><a href="/biblio/">ΒΙΒΛΙΟ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li><li><a href="/festibal/">ΦΕΣΤΙΒΑΛ</a></li></ul>
<ul class="sf-menu subsub clearfix"> <li class="submenu selected hasnot"><a href="/nees_tainies/" title="Νέες ταινίες">ΝΕΕΣ ΤΑΙΝΙΕΣ</a></li><li class="submenu hasnot"><a href="/paizontai_tora/" title="Παίζονται τώρα">ΠΑΙΖΟΝΤΑΙ ΤΩΡΑ</a></li><li class="submenu hasnot"><a href="/prosexos/" title="Προσεχώς">ΠΡΟΣΕΧΩΣ</a></li><li class="submenu hasnot"><a href="/box_office/" title="Box office">BOX OFFICE</a></li></ul><div class="row page_margin_top clearfix">
    

<div class="column column_2_3 leftmainarea">

    <div class="row">



<a name="topnav"></a>

<div class="post single">
    

    <span class="header_title"></span>
    <h1 class="post_title">Gold				</h1>
    <!-- span class="header_summary"></span -->
    <h3 class="excerpt"><p>του Στίβεν Γκέιγκαν</p>

<p><em>Μάθιου ΜακΚόναχι, Εντγκαρ Ραμίρεζ, Μπράις Ντάλας Χάουαρντ, Κόρεϊ Στολ</em></p>
</h3>    
        
    <!-- SOCIAL -->
    <div class="details_box">    <div class="author">     <div class="details">         <ul>                <li class="src">ΕΘΝΟΣ</li>                <li>9:59,  </li>                <li class="art-update" style="display:none"></li>            </ul>        </div>        <div class="share_box">            <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='21595764' data-title='ethnos.gr - Gold				' data-link='http://www.ethnos.gr/nees_tainies/arthro/gold-64913497/'></div>        </div>    </div></div>
	
    <div class="clearfix"></div>
        <div class="date-resp" style="display:none">ΕΘΝΟΣ, 9:59, </div>
    
    
     <!-- related -->
    
    <div class="clearfix"></div>
 <!-- banner karfoto -->
        
        

    <article class="smallsizeart" id="articleText">
        <div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a class="prettyPhoto" rel="prettyPhoto[gal1]" href="http://content-mcdn.ethnos.gr/filesystem/images/20170202/low/assets_LARGE_t_420_55219078.JPG" title=""> <img src="http://content-mcdn.ethnos.gr/filesystem/images/20170202/engine/assets_LARGE_t_420_55219078_type13145.jpg"  border="0" alt="Gold				" /></a></td></tr></table></center></div><SEP />
        
        <div class="post_content clearfix">
            <div class="content_box">
                <p>&laquo;Ποτέ δεν επρόκειτο για τα λεφτά&raquo;, λέει σε μια σκηνή της ταινίας ο σύγχρονος χρυσοθήρας Κένι Γουέλς στους πράκτορες του FBI που τον ανακρίνουν μετά τη σκανδαλώδη κατάρρευση της εξορυκτικής εταιρείας του, που έστειλε στη χρεοκοπία δεκάδες μεγαλομετόχους της Γουόλ Στριτ, και τη μυστηριώδη εξαφάνιση του γεωλόγου συνεταίρου του στην Ινδονησία μαζί με τα 164 εκατομμύρια δολάρια που κρατούσε offshore.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PegasusNetworkMobile1st -->
<center><ins style="display:none" class="adsbygoogle" data-ad-client="ca-pub-8515790767519860" data-ad-slot="9540105894"></ins></center>
<script>
if  (navigator.userAgent.match(/EdgeHTML/i) || navigator.userAgent.match(/ZuneWP/i) || navigator.userAgent.match(/HTC_/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) )) 
{
	$('.adsbygoogle').css({'display' : 'inline-block' , 'width' : '300px' , 'height' : '250px', 'text-align' : 'center' , 'margin' : '0 auto'});
	(adsbygoogle = window.adsbygoogle || []).push({});
}
</script><p>Η ατάκα συνοψίζει εξόχως τις προθέσεις και το θέμα ενός φιλμ που, σε αντίθεση με παρόμοιες ιστορίες ανόδου και πτώσης στο χρηματιστήριο του αμερικανικού ονείρου τύπου &laquo;Ο λύκος της Γουόλ Στριτ&raquo;, αντιμετωπίζει το υποκείμενό του όχι ως σύμβολο/έρμαιο του καπιταλισμού, αλλά ως πιθανό υπονομευτή του. Καθότι ο Γουέλς, τυχοδιώκτης ψιλοάξεστος και ονειροπόλος που ποτέ δεν απορροφήθηκε από τη μεγάλη ζωή, προβάλλει, στη διάρκεια τούτου του ελεύθερα εμπνευσμένου από αυθεντικό (καναδέζικο) σκάνδαλο δράματος, ως το μόνο πνευματικό στοιχείο σε έναν κόσμο ολικά υποταγμένο στην ύλη, άρα και ως δυνάμει σαμποτέρ του.</p><div id="prototype_37478" ></div><script>addPrototypeElement('37478','ARTVIDEOS','/incl/art_video_ajax_37478.asp','pageid=961&catid=40608&subid=2&pubid=64913497&catidlocal=40608&subidlocal=2',true,'');</script><p>Ως εκ τούτου, το φιλμ του Στίβεν Γκέιγκαν (&laquo;Syriana&raquo;) ξεφεύγει από τα στεγανά μιας προφανούς αντικαπιταλιστικής αλληγορίας. Και εκτοξεύεται στη σφαίρα μιας ωδής σε όσους κατορθώνουν να ταρακουνήσουν το κεφαλαιοκρατικό σύστημα έστω πρόσκαιρα και έστω... άθελά τους, όπως ο Γουέλς, τον οποίο παίζει με εκπληκτική σωματική και λεκτική δεινότητα ο Μάθιου ΜακΚόναχι, σε μια ερμηνεία ανώτερη του όχι επαρκώς αδρογραμμένου ρόλου του (2016).</p> <div class="row related clearfix">     <h4 class="box_header">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h4>     <ul class="blog medium">      <li class="post">            <div class="img-cont">     <span class="icon-wrap">        <span class="icon small hasyoutubevideo "></span>    </span>    <a href="/nees_tainies/arthro/sygxronos_xrysothiras_o_mathiou_makkonaxi-64913495/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170202/engine/assets_LARGE_t_420_55219077_type13148.jpg" title="Σύγχρονος χρυσοθήρας ο Μάθιου ΜακΚόναχι

" style="display: block;"></figure></a>    </div>    <h5><a title="Σύγχρονος χρυσοθήρας ο Μάθιου ΜακΚόναχι

" href="/nees_tainies/arthro/sygxronos_xrysothiras_o_mathiou_makkonaxi-64913495/">Σύγχρονος χρυσοθήρας ο Μάθιου ΜακΚόναχι

</a></h5></li>     </ul></div>
                
                 <div class="date-resp" style="display:none">ΕΘΝΟΣ</div>
                
            </div>
            
        </div>
        
    </article>
    
    
    

    <div class="clearfix"></div>
    
    
    

    
    <div class="clearfix"></div>
    
    

    </div>


    <div class="clearfix"></div>
    
	
    
    </div>
    
</div>


    <div class="column column_1_3 rightcol stickyRightColumnWrapper">
        <div class="stickyRightColumnAreaWrapper">
    <div class="stickyRightColumnBoxWrapper">
        <div class="tabs no_scroll page_margin_bottom_section clearfix">
								<div id="sidebar-latest">
								<h4 class="box_header inf-art">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h4>
									<ul class="blog clearfix">
										
										<div id="scrollbar1">
                                            <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                                                <div class="viewport">
                                                    <div class="overview">
											        <li class="post">    <div class="img-cont">        <span class="icon small hasnotvideo"></span>    <a href="/diethni/arthro/h_xilari_klinton_grafei_biblio_me_ta_apofthegmata_tis_zois_tis-64913643/" title="Η Χίλαρι Κλίντον γράφει βιβλίο με τα αποφθέγματα της ζωής της"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170202/engine/newego_LARGE_t_1101_54980392_type13129.jpg" alt="img" style="display: block;"></a>    </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/h_xilari_klinton_grafei_biblio_me_ta_apofthegmata_tis_zois_tis-64913643/" title="Η Χίλαρι Κλίντον γράφει βιβλίο με τα αποφθέγματα της ζωής της">Η Χίλαρι Κλίντον γράφει βιβλίο με τα αποφθέγματα της ζωής της</a> <span class="date">[ 10:18, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/epistimi/arthro/anakalyfthikan_83_nea_gonidia_pou_epireazoun_to_ypsos_ton_anthropon-64913640/" title="Ανακαλύφθηκαν 83 νέα γονίδια που επηρεάζουν το ύψος των ανθρώπων">Ανακαλύφθηκαν 83 νέα γονίδια που επηρεάζουν το ύψος των ανθρώπων</a> <span class="date">[ 10:16, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/me_ansarifarnt_se_ellada_kai_europi-64913587/" title="Με Ανσαριφάρντ σε Ελλάδα και Ευρώπη">Με Ανσαριφάρντ σε Ελλάδα και Ευρώπη</a> <span class="date">[ 10:15, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/stoxos_o_entouarnto-64913589/" title="Στόχος ο Εντουάρντο">Στόχος ο Εντουάρντο</a> <span class="date">[ 10:15, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/mpasket/arthro/oute_o_lotzeski_petakse_gia_to_kazan-64913595/" title="Ούτε ο Λοτζέσκι πέταξε για το Καζάν">Ούτε ο Λοτζέσκι πέταξε για το Καζάν</a> <span class="date">[ 10:15, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/mpasket/arthro/oi_traumatismoi_krinoun_tin_apoktisi_maurokefalidi-64913592/" title="Οι τραυματισμοί κρίνουν την απόκτηση Μαυροκεφαλίδη">Οι τραυματισμοί κρίνουν την απόκτηση Μαυροκεφαλίδη</a> <span class="date">[ 10:14, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/mpasket/arthro/mperdepse_kai_meionotites-64913590/" title="Μπέρδεψε και μειονότητες">Μπέρδεψε και μειονότητες</a> <span class="date">[ 10:14, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/o_el_xantari_grafei_istoria-64913623/" title="Ο Ελ Χανταρί γράφει ιστορία">Ο Ελ Χανταρί γράφει ιστορία</a> <span class="date">[ 10:14, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/thelei_na_fygei_o_maniatis-64913639/" title="Θέλει να φύγει ο Μανιάτης">Θέλει να φύγει ο Μανιάτης</a> <span class="date">[ 10:03, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/lifestyle/arthro/matthildi_maggira_apokalyptei_on_camera_tin_ilikia_tis_aderfis_tis_vds-64913634/" title="Ματθίλδη Μαγγίρα: Αποκαλύπτει on camera την ηλικία της αδερφής της [vds]">Ματθίλδη Μαγγίρα: Αποκαλύπτει on camera την ηλικία της αδερφής της [vds]</a> <span class="date">[ 10:03, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/media/arthro/h_megali_epistrofi_h_pliromi_stin_digea_kai_oi_eskemmenes_diarroes_eggrafon-64913479/" title="Η μεγάλη επιστροφή, η πληρωμή στην Digea και οι εσκεμμένες διαρροές εγγράφων">Η μεγάλη επιστροφή, η πληρωμή στην Digea και οι εσκεμμένες διαρροές εγγράφων</a> <span class="date">[ 10:02, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/agrotes_apekleisan_tin_ethniki_thessalonikis_euzonon_sto_ypsos_tou_teloneiou-64913632/" title="Αγρότες απέκλεισαν την εθνική Θεσσαλονίκης-Ευζώνων στο ύψος του τελωνείου">Αγρότες απέκλεισαν την εθνική Θεσσαλονίκης-Ευζώνων στο ύψος του τελωνείου</a> <span class="date">[ 10:00, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/kinimatografos/arthro/sta_skaria_to_deutero_avatar-64913486/" title="Στα σκαριά το δεύτερο «Avatar»">Στα σκαριά το δεύτερο «Avatar»</a> <span class="date">[ 9:59, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/mousiki/arthro/o_mpomp_ntilan_tragouda_sinatra_kai_mpili_xolintei-64913492/" title="Ο Μπομπ Ντίλαν τραγουδά Σινάτρα και Μπίλι Χόλιντεϊ">Ο Μπομπ Ντίλαν τραγουδά Σινάτρα και Μπίλι Χόλιντεϊ</a> <span class="date">[ 9:59, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/kinimatografos/arthro/syndikata_tou_xoligount_enantion_tramp-64913484/" title="Συνδικάτα του Χόλιγουντ εναντίον Τραμπ">Συνδικάτα του Χόλιγουντ εναντίον Τραμπ</a> <span class="date">[ 9:59, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/theatro/arthro/me_psifiaka_opla_o_figkaro_sti_lyriki-64913483/" title="Με ψηφιακά «όπλα» ο Φίγκαρο στη Λυρική

">Με ψηφιακά «όπλα» ο Φίγκαρο στη Λυρική

</a> <span class="date">[ 9:59, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/nees_tainies/arthro/epixeirisi_anthropoeides-64913502/" title="Επιχείρηση Ανθρωποειδές">Επιχείρηση Ανθρωποειδές</a> <span class="date">[ 9:59, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/nees_tainies/arthro/sygxronos_xrysothiras_o_mathiou_makkonaxi-64913495/" title="Σύγχρονος χρυσοθήρας ο Μάθιου ΜακΚόναχι

">Σύγχρονος χρυσοθήρας ο Μάθιου ΜακΚόναχι

</a> <span class="date">[ 9:59, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/nees_tainies/arthro/gold-64913497/" title="Gold    ">Gold    </a> <span class="date">[ 9:59, 2/2 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/nees_tainies/arthro/dolofonika_amaksidia-64913500/" title="Δολοφονικά αμαξίδια">Δολοφονικά αμαξίδια</a> <span class="date">[ 9:59, 2/2 ]</span></h5> </div></li>
                                                </div>
                                            </div>
                                        </div>
									</ul>
								</div>
								
							</div>
    </div>
</div>

<div class="stickyRightColumnAreaWrapper" data-equalized-height="80%">
    <div class="stickyRightColumnBoxWrapper">
        <div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=33, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script>

<!-- TEST --></div><div class="banbottom"></div>
<div class="protaseis" id="protaseis">
    <h4 class="box_header page_margin_top_section">ΠΡΟΤΑΣΕΙΣ</h4>
    <ul class="blog protaseisout clearfix">
    <li class="post"><div class="protaseis"><center><div class="advl"><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB10803286%2E144321907%3Bdc%5Ftrk%5Faid%3D316130707%3Bdc%5Ftrk%5Fcid%3D78053987%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170201/low/pegasus_LARGE_t_2040_107416560.JPG" border="0"></a></div> </center><div class="advr"><h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB10803286%2E144321907%3Bdc%5Ftrk%5Faid%3D316130707%3Bdc%5Ftrk%5Fcid%3D78053987%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"></a></h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB10803286%2E144321907%3Bdc%5Ftrk%5Faid%3D316130707%3Bdc%5Ftrk%5Fcid%3D78053987%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"><p><img alt="Advertisement" src="https://ad.doubleclick.net/ddm/trackimp/N2520.152657ETHNOS.GR/B10803286.144321907;dc_trk_aid=316130707;dc_trk_cid=78053987;ord=$RND;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" style="height:1px; width:1px" /></p></a><h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E152657ETHNOS%2EGR%2FB10803286%2E144321907%3Bdc%5Ftrk%5Faid%3D316130707%3Bdc%5Ftrk%5Fcid%3D78053987%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"></a></h2></li><li class="post"><div class="protaseis"><center><div class="advl"><a href="http://www.ethnos.gr/koinonia/arthro/entero_o_deuteros_egkefalos_mas_kai_pos_epireazei_tin_ygeia_alla_kai_ti_diathesi_mas-64858193/"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170125/low/pegasus_LARGE_t_2040_107393943.JPG" border="0"></a></div> </center><div class="advr"><h2><a href="http://www.ethnos.gr/koinonia/arthro/entero_o_deuteros_egkefalos_mas_kai_pos_epireazei_tin_ygeia_alla_kai_ti_diathesi_mas-64858193/"></a></h2><a href="http://www.ethnos.gr/koinonia/arthro/entero_o_deuteros_egkefalos_mas_kai_pos_epireazei_tin_ygeia_alla_kai_ti_diathesi_mas-64858193/"></a><h2><a href="http://www.ethnos.gr/koinonia/arthro/entero_o_deuteros_egkefalos_mas_kai_pos_epireazei_tin_ygeia_alla_kai_ti_diathesi_mas-64858193/"></a></h2></li><li class="post"><div class="protaseis"><center><div class="advl"><a href="http://www.ethnos.gr/koinonia/arthro/apoktiste_lampero_xamogelo_me_diafaneis_narthikes-64858218"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20170117/low/pegasus_LARGE_t_2040_107372919.JPG" border="0"></a></div> </center><div class="advr"><h2><a href="http://www.ethnos.gr/koinonia/arthro/apoktiste_lampero_xamogelo_me_diafaneis_narthikes-64858218"></a></h2><a href="http://www.ethnos.gr/koinonia/arthro/apoktiste_lampero_xamogelo_me_diafaneis_narthikes-64858218"></a><h2><a href="http://www.ethnos.gr/koinonia/arthro/apoktiste_lampero_xamogelo_me_diafaneis_narthikes-64858218"></a></h2></li>
    </ul>
</div>

    </div>
</div>

<div class="stickyRightColumnAreaWrapper" data-equalized-height="20%">
    <div class="stickyRightColumnBoxWrapper">
        <div class="nextart">
    <h4 class="box_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <ul class="blog suggest clearfix">
    <li class="post">    <div class="post_content">    <h5><a href="/nees_tainies/arthro/epixeirisi_anthropoeides-64913502/">Επιχείρηση Ανθρωποειδές</a></h5>    </div></li>    
    </ul>
</div>
    </div>
</div>

    </div>
</div>

<div class="clearfix"></div>

<div class="site_container margin_top_80 margin_bottom_80">
        <!--No Elements for : 40100-->
</div>

<script>
    
    cURLparam="/nees_tainies/arthro/gold-64913497/";cTitleparam="Gold				";cUrlNextparam="article_main.asp?catid=40608&subid=2&pubid=64913502";
    nHeight=0;
    nHeightEnd=$('#articleText').innerHeight();
    
    oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    
</script>
            
        </div>
    
    </div>

    </div>

    </div>
		
			<div class="footer_container">
				<div class="footer clearfix">
					<div class="row">
                    <div class="rsp_ggl_ads">
  <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Ethnos-Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="9454993204"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </center>
</div><div class="footer clearfix">
<center>
<div class="sitemapout clearfix">
<div class="sitemap clearfix">
<h4><span>PEGASUS NETWORK</span> / SITEMAP</h4>
<div class="clear"></div>
<ul>

<li>
<h5 class="tit_ethnos"><a href="http://www.ethnos.gr">ΕΘΝΟΣ</a></h5>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22767">ΠΟΛΙΤΙΚΗ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22768">ΚΟΙΝΩΝΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22770">ΟΙΚΟΝΟΜΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22769">ΔΙΕΘΝΗ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=23106">ΠΕΡΙΒΑΛΛΟΝ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22782">ΑΡΘΡΟΓΡΑΦΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/ethnosport/r.asp?catid=8140">ΕΘΝΟΣΠΟΡ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22784">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=40131">ΕΝΘΕΤΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=40636">ΧΡΗΣΙΜΑ</a></h2>
</li>

<li>
<h5 class="tit_imer"><a href="http://www.imerisia.gr">ΗΜΕΡΗΣΙΑ</a></h5>
<h2><a href="http://www.imerisia.gr/r.asp?catid=30256">ΝΕΑ ΣΕ 10'</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26501">ΑΠΟΨΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27199">ΣΤΗΛΕΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=30707">HOMME</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a></h2>
</li>

<li>
<h5 class="tit_life"><a href="http://www.life.gr">LIFE</a></h5>
<h2><a href="http://www.tff.gr">TIME FOR FUN</a></h2>
<h2><a href="http://www.newsonly.gr">NEWS ONLY</a></h2>
<h2><a href="http://www.cinemag.gr">ΣΙΝΕΜΑ</a></h2>
<h2><a href="http://www.petsonly.gr">PETSONLY</a></h2>
<h2><a href="http://www.onliner.gr">ONLINER</a></h2>
<h2><a href="http://www.idanikospiti.gr/r.asp?catid=10062">ΙΔΑΝΙΚΟ ΣΠΙΤΙ</a></h2>
<h2><a href="http://www.life.gr/video">WEB TV</a></h2>
</li>

<li>
<h5 class="tit_sentra"><a href="http://www.sentragoal.gr">SENTRAGOAL</h5>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39325">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39275">ΠΟΔΟΣΦΑΙΡΟ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39276">ΜΠΑΣΚΕΤ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39277">ΔΙΕΘΝΗ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39279">ΣΠΟΡ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39280">ΒΟΛΕΪ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39337">ΑΠΟΨΕΙΣ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39282">ΠΑΡΑΣΚΗΝΙΑ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39304">VIDEOS</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39305">PHOTOS</a></h2>
</li>

<li>
<h5 class="tit_women"><a href="http://www.womenonly.gr">WOMENONLY</a></h5>
<h2><a href="http://www.womenonly.gr/r.asp?catid=14192">RIGHT NOW</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=26923">SHOPPING & ΜΟΔΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13300">ΟΜΟΡΦΙΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13733">ΓΕΥΣΕΙΣ & ΣΠΙΤΙ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13295">ΕΡΩΤΑΣ & SEX</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13303">ΕΣΥ & ΟΙ ΑΛΛΟΙ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13528">ΚΑΛΗ ΖΩΗ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=14055">ΚΟΣΜΙΚΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13388">ΑΣΤΡΟΛΟΓΙΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=27299">ΔΩΡΑ</a></h2>
</li>

<li>
<h5 class="tit_elle"><a href="http://www.elle.gr">ELLE</a></h5>
<h2><a href="http://www.elle.gr/r.asp?catid=24047">ELLE VIDEOS</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24048">ΜΟΔΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24053">ΟΜΟΡΦΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=25236">PEOPLE</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24049">ΥΠΕΡΟΧΟ ΚΟΡΜΙ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24786">ΕΡΩΤΑΣ & ΨΥΧΟΛΟΓΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24057">ΚΟΥΖΙΝΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24056">DECO</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24055">ΔΙΑΣΚΕΔΑΣΗ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24058">ΖΩΔΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=25237">ΔΙΑΓΩΝΙΣΜΟΙ</a></h2>
</li>

<!-- div class="clearfix"></div -->

<li>
<h5 class="tit_cinema"><a href="http://www.cinemag.gr">ΣΙΝΕΜΑ</a></h5>
<h2><a href="http://www.cinemag.gr/summary.asp?catid=37406">ΝΕΑ</a></h2>
<h2><a href="http://www.cinemag.gr/summary.asp?catid=37409">ΤΑΙΝΙΕΣ</a></h2>
<h2><a href="http://www.cinemag.gr/default.asp?catid=37412">ΑΦΙΕΡΩΜΑΤΑ</a></h2>
<h2><a href="http://www.aiff.gr/">ΝΥΧΤΕΣ ΠΡΕΜΙΕΡΑΣ</a></h2>
<h2><a href="http://www.cinemag.gr/aoaff">OPEN AIR FILM FESTIVAL</a></h2>
<h2><a href="http://www.cinemag.gr/article.asp?catid=37489">ΠΡΩΤΗ ΩΡΑ: ΣΙΝΕΜΑ</a></h2>
</li>

<li>
<h5 class="tit_car"><a href="http://www.caranddriver.gr">CAR & DRIVER</a></h5>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33044">MOTOR PLANET</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33049">DRIVES</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33054">MOTO & RIDER</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33058">RACING</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33127">VIDEO</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33063">TECH TALK</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33068">BLOG</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33074">C&D PLUS</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33083">ΑΓΟΡΑ</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33128">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</a></h2>
</li>

<li>
<h5 class="tit_sporty"><a href="http://www.sporty.gr">SPORTY</a></h5>
<h2><a href="http://www.sporty.gr/r.asp?catid=33017">ΝΕΑ</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33245">TOP LISTS</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33266">PLAY GAMES</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=32977">ΤΕΥΧΗ</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=32978">SAFEMANIA CLUB</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33246">CONTACT</a></h2>
</li>

<li>
<h5 class="tit_homme"><a href="http://www.hommemagazine.gr">HOMME</a></h5>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30709">NEWSPAPER</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30710">STYLE</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30712">BON APPETIT</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30713">WINE & SPIRITS</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30751">FORUM</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></h2>
</li>

<li>
<h5 class="tit_cook"><a href="http://www.thecookbook.gr">COOKBOOK</a></h5>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28280">ΣΥΝΤΑΓΕΣ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28281">ΕΓΧΕΙΡΙΔΙΟ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28282">ΡΕΠΟΡΤΑΖ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28284">ΤΑΞΙΔΙ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28285">ΠΝΕΥΜΑΤΩΔΗ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28358">ΛΕΞΙΚΟ</a></h2>
</li>

<li>
<h5 class="tit_travel"><a href="http://www.thetravelbook.gr">TRAVELBOOK</a></h5>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29579">ΕΛΛΑΔΑ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=32979">ΕΞΩΤΕΡΙΚΟ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29583">ΔΙΑΜΟΝΗ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29587">ΘΕΜΑΤΑ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=37637">PHOTO TRAVEL</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=37665">ΚΑΙΡΟΣ</a></h2>
</li>

</ul>
</div>

<!-- div class="sitemapout clearfix">
<div class="sitemap clearfix">
<h6><span>E-GO NETWORK</span> / SITEMAP</h6>
<div class="clear"></div>
<ul><MENU / ></ul>
</div -->

<div class="latestfooter" style="display:none">

<!-- FB LIKEBOX -->
    <div class="footer-fb" style="display:none">
    <div class="fb-page" data-href="https://www.facebook.com/ethnosonline/?fref=ts" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ethnosonline/?fref=ts"><a href="https://www.facebook.com/ethnosonline/?fref=ts">ethnos.gr</a></blockquote></div></div>
    </div>

    <div class="latest-list">
    <h4>ΠΙΟ ΠΡΟΣΦΑΤΑ</h4>
    <ul><li class="clearfix"><h2>LIFESTYLE</h2> <h5><a href="/lifestyle/arthro/matthildi_maggira_apokalyptei_on_camera_tin_ilikia_tis_aderfis_tis_vds-64913634/"><a href="/lifestyle/arthro/matthildi_maggira_apokalyptei_on_camera_tin_ilikia_tis_aderfis_tis_vds-64913634/">Ματθίλδη Μαγγίρα: Αποκαλύπτει on camera την ηλικία της αδερφής της [vds]</a></a> <span class="date">[ 10:03 ]</span></h5></li><li class="clearfix"><h2>MEDIA</h2> <h5><a href="/media/arthro/h_megali_epistrofi_h_pliromi_stin_digea_kai_oi_eskemmenes_diarroes_eggrafon-64913479/"><a href="/media/arthro/h_megali_epistrofi_h_pliromi_stin_digea_kai_oi_eskemmenes_diarroes_eggrafon-64913479/">Η μεγάλη επιστροφή, η πληρωμή στην Digea και οι εσκεμμένες διαρροές εγγράφων</a></a> <span class="date">[ 10:02 ]</span></h5></li><li class="clearfix"><h2>ΚΟΙΝΩΝΙΑ</h2> <h5><a href="/koinonia/arthro/agrotes_apekleisan_tin_ethniki_thessalonikis_euzonon_sto_ypsos_tou_teloneiou-64913632/"><a href="/koinonia/arthro/agrotes_apekleisan_tin_ethniki_thessalonikis_euzonon_sto_ypsos_tou_teloneiou-64913632/">Αγρότες απέκλεισαν την εθνική Θεσσαλονίκης-Ευζώνων στο ύψος του τελωνείου</a></a> <span class="date">[ 10:00 ]</span></h5></li><li class="clearfix"><h2>ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</h2> <h5><a href="/kinimatografos/arthro/sta_skaria_to_deutero_avatar-64913486/"><a href="/kinimatografos/arthro/sta_skaria_to_deutero_avatar-64913486/">Στα σκαριά το δεύτερο «Avatar»</a></a> <span class="date">[ 9:59 ]</span></h5></li></ul></div>
    </div>
    
</div>

</center>

</div>

<div class="clearfix"></div>

<div class="copyright">
    <div class="copyright-in">
    <p><a href="http://www.ethnos.gr/epikoinonia">ΕΠΙΚΟΙΝΩΝΙΑ</a></p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα. Copyright © 2016 ΕΚΔΟΣΕΙΣ ΕΘΝΟΣ Α.Ε. 
    </div>
</div>


                    </div>
			    </div>
		    </div>
		
		<div class="background_overlay"></div>

    <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1396, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><!--No Elements for : 130014--><table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100394&nCatID=40608&nStampRightID=&nLevelid=2&nPubID=64913497&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".ethnos.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528394";     // your AT Internet site ID
    xt_xtcpath = "www.ethnos.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('ethnos_politismos');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>



<!--js-->
<script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.blockUI.js"></script>

<script type="text/javascript" src="/js/main.js"></script>

<script src="/js/picbox.js" type="text/javascript"></script>

<!-- js for Mobile App -->
<script type="text/javascript" src="/js/UA2BodyClass.js"></script>


<script type="text/javascript" charset="utf-8">
$(document).ready(function(){
    
    $("a[rel^='prettyPhoto']").prettyPhoto({
        show_title: false,
        deeplinking: false,
        social_tools:''
    });
    
});
</script>


</body>
</html>