<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="refresh" content="">

    <meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Νεο βιβλίο από τον πρώην πρωθυπουργό Κώστα Σημίτη | πολιτική | ethnos.gr</title>
<meta name="keywords" content="πολιτική, Νεο βιβλίο από τον πρώην πρωθυπουργό Κώστα Σημίτη"/>
<meta name="description" content="22/11/2016 - Νεο βιβλίο από τον πρώην πρωθυπουργό Κώστα Σημίτη - <p>Στα θέματα της ελληνικής οικονομίας, ειδικότερα στο φλέγον ζήτημα του χρέους, επικεντρώνεται ο πρώην πρωθυπουργός, Κώστας Σημίτης, στο βιβλίο του &laquo;Υπάρχει - πολιτική - ethnos.gr"/>

<meta name="revisit-after" content="60 days"/>

<meta name="abstract" content="πολιτική"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://new.e-go.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://new.e-go.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Pegasus Interactive"/>
<meta name="copyright" content="Pegasus Interactive"/>
<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="/styles/article.css" type="text/css"/><meta property="og:site_name" content="ethnos.gr"/>
<meta property="fb:app_id" content="252173521495503"/>

<meta property="og:url" content="http://www.ethnos.gr/politiki/arthro/neo_biblio_apo_ton_proin_prothypourgo_kosta_simiti-64687278/"/>

<meta property="og:title" content="Νεο βιβλίο από τον πρώην πρωθυπουργό Κώστα Σημίτη"/>
<meta property="og:description" content="Στα θέματα της ελληνικής οικονομίας, ειδικότερα στο φλέγον ζήτημα του χρέους, επικεντρώνεται ο πρώην πρωθυπουργός, Κώστας Σημίτης, στο βιβλίο του 'Υπάρχει λύση; Συζήτηση με τον Γιάννη Πρετεντέρη', που κυκλοφορεί από τις εκδόσεις Πόλις."/>


          <meta property="og:image" content="http://content-mcdn.ethnos.gr/filesystem/images/20161122/engine/newego_LARGE_t_1101_54998766_type12140.jpg"/>
     
    <script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
		<link rel="stylesheet" type="text/css" href="/styles/reset.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/superfish.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/prettyPhoto.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/jquery.qtip.css?v=6">
		<link rel="stylesheet" type="text/css" href="/style.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/footer.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/menu_styles.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/animations.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/responsive.css?v=61">
		<link rel="stylesheet" type="text/css" href="/styles/odometer-theme-default.css?v=6">
		
		<!-- Mobile App Related Styles -->
		<link rel="stylesheet" type="text/css" href="/styles/app_styles.css"><script type="text/javascript" src="/js/swfobject.js"></script>
		<script type="text/javascript" src="/js/JSFCommunicator.js"></script>

    <link rel="stylesheet" type="text/css" href="/styles/article.css">
    <link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen"/>

    <script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
    <!-- meta http-equiv="refresh" content="400"/ -->

    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"> 
<link rel="icon" href="/images/favicon.ico" type="image/x-icon">


    <!-- Scrollbars -->
    <link rel="stylesheet" href="/styles/tinyscrollbar.css" type="text/css" media="screen"/>
    
    <script type="text/javascript" src="/js/tinyscrollbar.js"></script>
    <script type="text/javascript">
        
        window.onload = function()
        {
            var $scrollbar = document.getElementById("scrollbar1")
            ,   scrollbar  = tinyscrollbar($scrollbar)
            ;
                $scrollbar.addEventListener("move", function()
            {
                console.log(scrollbar.contentPosition);
            }, false);
        }
    </script>
<script src="/js/toppage.js"></script>

  <script>
    $(function() {
	$(window).scroll(function() {
		if($(this).scrollTop() != 0) {
			$('#toTop').fadeIn();	
		} else {
			$('#toTop').fadeOut();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

  ga('create', 'UA-1074537-2', 'ethnos.gr');
  
  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="677b909027cb1617e09cbbdd20823de2" async="async" data-cfasync="false"></script>

</head>

<body>
 
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>
 
<div class="site_container boxed ">

    <div class="peg-network">
    <div class="peg-network-in clearfix">
    <ul>
    <li class="peg">PEGASUS NETWORK</li>
    <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a></li>
    <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
    <li><a href="http://www.life.gr" target="_blank">LIFE</a></li>
    <li><a href="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</a></li>
    <li><a href="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</a></li>
    <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
    <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
    </ul>
    </div>


    <span class="peg-network-mobile">

    <nav role="select">
      <select onchange="if (this.value) window.location.href = this.value;">
        <option class="sel" selected>PEGASUS NETWORK</option>
        <option value="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</option>
        <option value="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</option>
        <option value="http://www.life.gr" target="_blank">LIFE</option>
        <option value="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</option>
        <option value="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</option>
        <option value="http://www.womenonly.gr" target="_blank">WOMENONLY</option>
        <option value="http://www.elle.gr" target="_blank">ELLE</option>
      </select>
    </nav>

    </span>

</div><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=1355, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
<div class="header_container">
				<div class="header clearfix">
					<div class="cover">
					    <div class="prothome">    <div class="prot-bg"></div>    <a href="/ethnos/"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161122/engine/assets_LARGE_t_241261_107219919_type12668.jpg" border="0" /></a></div>
    <div class="cover_btns">
    <img onClick="window.location='r.asp?catid=23553'" src="/images/btn_ethnos_online.gif" border="0" title="Αγοράστε το ΕΘΝΟΣ ηλεκτρονικά και δημιουργήστε το δικό σας ΑΡΧΕΙΟ" />
    </div>
<!-- h5><a href="/r.asp?catid=23553">To Εθνος ηλεκτρονικά</a></h5 -->
					</div>
					<div class="logo">
						<div class="logo_img"><a href="/"><img src="/images/logo_ethnos.png" border="0" alt="ethnos.gr" /></a></div>
						<h2>ΤΡΙΤΗ 22 ΝΟΕΜΒΡΙΟΥ 2016</h2>
					</div>
				    <div class="weather">
				        <div class="header-date"><h2>ΤΡΙΤΗ<br />22 ΝΟΕΜΒΡΙΟΥ 2016</h2></div>
				    <table cellpadding="0" cellspacing="0" border="0" class="tblweather"><tr><td rowspan="2"><img src="/images/w/19.png" width="36" /></td><td nowrap><h4>ΚΑΙΡΟΣ</h4><h2>ΑΘΗΝΑ <span class="cel">14°C</span></h2></td></tr><tr><td><h3><a href="/r.asp?catid=40636&subid=2" target="_blank">ΠΕΡΙΣΣΟΤΕΡΑ »</h3></td></tr></table>
				    </div>
				    
				    <a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a>
				    
				</div>
			</div>
<div class="menu_container style_2 clearfix sticky">
				<nav>
				<ul class="sf-menu clearfix">
					<li class="submenu selected home"><a href="http://www.ethnos.gr" title="Home"><img src="http://www.ethnos.gr/images/home.png"></a></li>
                    
					<li class="submenu hasnot"><a href="/teleutaia_nea/" title="Τελευταία Νέα">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li class="submenu selected"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a> <ul><li><a href="/grafikotites/">ΓΡΑΦΙΚΟΤΗΤΕΣ</a></li><li><a href="/skitsa/">ΣΚΙΤΣΑ</a></li><li><a href="/klik/">ΚΛΙΚ!</a></li></ul> </li><li class="submenu hasnot"><a href="/koinonia/" title="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li><li class="submenu hasnot"><a href="/oikonomia/" title="Οικονομία">ΟΙΚΟΝΟΜΙΑ</a></li><li class="submenu hasnot"><a href="/diethni/" title="Διεθνή">ΔΙΕΘΝΗ</a></li><li class="submenu"><a href="/athlitismos_ethnosport/" title="Εθνοσπόρ">ΕΘΝΟΣΠΟΡ</a>    <ul><li><a href="/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li><li><a href="/mpasket/">ΜΠΑΣΚΕΤ</a></li><li><a href="/alla_spor/">ΑΛΛΑ ΣΠΟΡ</a></li><li><a href="http://www.caranddriver.gr/r.asp?catid=33042">CAR & DRIVER</a></li><li><a href="/kouponia/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ</a></li><li><a href="/kouponia_basket/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΜΠΑΣΚΕΤ</a></li><li><a href="/kouponia_f1/">ΓΙΝΕ ΠΙΛΟΤΟΣ ΣΤΗΝ F1</a></li><li><a href="/kouponia_euro/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΣΤΟ EURO</a></li></ul></li><li class="submenu"><a href="/politismos/" title="Πολιτισμός">ΠΟΛΙΤΙΣΜΟΣ</a>    <ul><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/simera/">ΑΤΖΕΝΤΑ</a></li><li><a href="/kinimatografos/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li><a href="/theatro/">ΘΕΑΤΡΟ</a></li><li><a href="/biblio/">ΒΙΒΛΙΟ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li><li><a href="/festibal/">ΦΕΣΤΙΒΑΛ</a></li></ul></li><li class="submenu hasnot"><a href="/epistimi/" title="Επιστήμη">ΕΠΙΣΤΗΜΗ</a></li><li class="submenu"><a href="/entheta/" title="Ένθετα">ΕΝΘΕΤΑ</a>    <ul><li><a href="/tv_ethnos_radar/">TV ΕΘΝΟΣ</a></li><li><a href="/ergasia/">ΕΡΓΑΣΙΑ</a></li><li><a href="/paideia/">ΠΑΙΔΕΙΑ</a></li><li><a target="_new" href="http://www.caranddriver.gr">CAR AND DRIVER</a></li><li><a href="/taksidi/">ΤΑΞΙΔΙ</a></li><li><a href="/syntakseis/">ΣΥΝΤΑΞΕΙΣ</a></li><li><a href="/kynigi/">ΚΥΝΗΓΙ</a></li><li><a href="/athlitismos_ethnosport/">ΕΘΝΟΣΠΟΡ</a></li><li><a href="/agrotis/">ΑΓΡΟΤΗΣ</a></li><li><a target="_new" href="http://www.thetravelbook.gr">TRAVEL BOOK</a></li><li><a target="_new" href="http://www.thecookbook.gr">COOK BOOK</a></li></ul></li><li class="submenu"><a href="/kairos/" title="Χρήσιμα">ΧΡΗΣΙΜΑ</a>    <ul><li><a href="/radiotaksi/">ΡΑΔΙΟΤΑΞΙ</a></li><li><a href="/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/farmakeia/">ΦΑΡΜΑΚΕΙΑ</a></li><li><a href="/nosokomeia/">ΝΟΣΟΚΟΜΕΙΑ</a></li></ul></li>

				</ul>
				</nav>
                
                <div class="search_btn"><img src="/images/search_btn.gif" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div>
                
				<div class="mobile_menu_container">
					<!-- a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a-->
					<div class="mobile-menu-divider"></div>
					<nav>
					<ul class="mobile-menu">
                    	<li class="submenu selected"><a href="http://www.ethnos.gr" title="Home">ΑΡΧΙΚΗ</a></li>
                    	<li class="submenu hasnot"><a href="/teleutaia_nea/" title="Τελευταία Νέα">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li class="submenu selected"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a> <ul><li><a href="/grafikotites/">ΓΡΑΦΙΚΟΤΗΤΕΣ</a></li><li><a href="/skitsa/">ΣΚΙΤΣΑ</a></li><li><a href="/klik/">ΚΛΙΚ!</a></li></ul> </li><li class="submenu hasnot"><a href="/koinonia/" title="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li><li class="submenu hasnot"><a href="/oikonomia/" title="Οικονομία">ΟΙΚΟΝΟΜΙΑ</a></li><li class="submenu hasnot"><a href="/diethni/" title="Διεθνή">ΔΙΕΘΝΗ</a></li><li class="submenu"><a href="/athlitismos_ethnosport/" title="Εθνοσπόρ">ΕΘΝΟΣΠΟΡ</a>    <ul><li><a href="/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li><li><a href="/mpasket/">ΜΠΑΣΚΕΤ</a></li><li><a href="/alla_spor/">ΑΛΛΑ ΣΠΟΡ</a></li><li><a href="http://www.caranddriver.gr/r.asp?catid=33042">CAR & DRIVER</a></li><li><a href="/kouponia/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ</a></li><li><a href="/kouponia_basket/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΜΠΑΣΚΕΤ</a></li><li><a href="/kouponia_f1/">ΓΙΝΕ ΠΙΛΟΤΟΣ ΣΤΗΝ F1</a></li><li><a href="/kouponia_euro/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΣΤΟ EURO</a></li></ul></li><li class="submenu"><a href="/politismos/" title="Πολιτισμός">ΠΟΛΙΤΙΣΜΟΣ</a>    <ul><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/simera/">ΑΤΖΕΝΤΑ</a></li><li><a href="/kinimatografos/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li><a href="/theatro/">ΘΕΑΤΡΟ</a></li><li><a href="/biblio/">ΒΙΒΛΙΟ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li><li><a href="/festibal/">ΦΕΣΤΙΒΑΛ</a></li></ul></li><li class="submenu hasnot"><a href="/epistimi/" title="Επιστήμη">ΕΠΙΣΤΗΜΗ</a></li><li class="submenu"><a href="/entheta/" title="Ένθετα">ΕΝΘΕΤΑ</a>    <ul><li><a href="/tv_ethnos_radar/">TV ΕΘΝΟΣ</a></li><li><a href="/ergasia/">ΕΡΓΑΣΙΑ</a></li><li><a href="/paideia/">ΠΑΙΔΕΙΑ</a></li><li><a target="_new" href="http://www.caranddriver.gr">CAR AND DRIVER</a></li><li><a href="/taksidi/">ΤΑΞΙΔΙ</a></li><li><a href="/syntakseis/">ΣΥΝΤΑΞΕΙΣ</a></li><li><a href="/kynigi/">ΚΥΝΗΓΙ</a></li><li><a href="/athlitismos_ethnosport/">ΕΘΝΟΣΠΟΡ</a></li><li><a href="/agrotis/">ΑΓΡΟΤΗΣ</a></li><li><a target="_new" href="http://www.thetravelbook.gr">TRAVEL BOOK</a></li><li><a target="_new" href="http://www.thecookbook.gr">COOK BOOK</a></li></ul></li><li class="submenu"><a href="/kairos/" title="Χρήσιμα">ΧΡΗΣΙΜΑ</a>    <ul><li><a href="/radiotaksi/">ΡΑΔΙΟΤΑΞΙ</a></li><li><a href="/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/farmakeia/">ΦΑΡΜΑΚΕΙΑ</a></li><li><a href="/nosokomeia/">ΝΟΣΟΚΟΜΕΙΑ</a></li></ul></li>
					</ul>
					</nav>
				</div>
				

				<div class="searchbar">
<script> 
function updateFormActionEthnos(){
 document.getElementById("catid").value  = "23552";
 document.getElementById('googleboxnew').style.display = 'block';    
 document.getElementById('googlebox').style.display = 'none'; 
}
function updateFormActionFile() {
 document.getElementById("catid").value = "23551";
 document.getElementById('googleboxnew').style.display = 'none';    
 document.getElementById('googlebox').style.display = 'block'; 
}
</script>

<table border="0" cellpadding="0" cellspacing="0" style="display:none">
<tr>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="www.ethnos.gr" id="ss1" checked onclick="updateFormActionEthnos()"></input>
<label for="ss1" title="Search www.ethnos.gr">ethnos.gr</label></td>
<td>
<input class="radiobtn" type="radio" name="sitesearch" value="" id="ss2" onclick="updateFormActionFile()"></input>
<label for="ss0" title="Search the Web">Αρχείο</label></td>
<td>
</td>
</tr>
</table>


<!-- SiteSearch Google -->
<div class="googlebox" id="googlebox">
<table border="0"  cellpadding="0" cellspacing="0" align=right>

<tr>
<td nowrap="nowrap" align="left">

<form method="get" action="summary.asp" target="_top">

</td>

<td rowspan="2" class="glogo"><!-- img src="/images/google_logo.gif" border="0" / --></td> 
<td><!--h1>ΑΝΑΖΗΤΗΣΗ</h1--></td>
<td nowrap="nowrap">

<input type="hidden" name="domains" value="www.ethnos.gr"></input>
<label for="sbi" style="display: none">Enter your search terms</label>
<input class="ginput" type="text" name="q" size="31" maxlength="265" value="" id="sbi"></input>
<label for="sbb" style="display: none">Submit search form</label>
<input class="gsubmit" type="submit" name="sa" value="Αναζήτηση" title="αναζήτηση" id="sbb"></input>
<input type="hidden" name="client" value="pub-9628004899418467"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="channel" value="0325243089"></input>
<input type="hidden" name="ie" value="utf-8"></input>
<input type="hidden" name="oe" value="utf-8"></input>
<input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;FORID:11"></input>
<input type="hidden" name="hl" value="el"></input>
<input type="hidden" name="catid" id="catid" value="23551"></input>
</td>
</tr>


</table>
</form>
</div>

<style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
</style>

<div class="googleboxnew" id="googleboxnew">

<script>
  (function() {
    var cx = '002828342859961686234:_ywhoglourk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</div>
<script>
document.getElementById('googleboxnew').style.display = 'block';    
document.getElementById('googlebox').style.display = 'none';    
</script>

<!-- SiteSearch Google --></div>

			</div>
			
			<div class="topbanners">
                	<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=32, p='', s='728x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>
            </div>
            
            
<script>
$(document).ready(function() {
$(".search_btn").click(function () {
      var status = $(".searchbar").css("display");
      if(status == "block"){
           $(".searchbar").css("display","none");
           $("div.menu_container").css("marginBottom","18px");
      }else{
           $(".searchbar").css("display","block");      
           $("div.menu_container").css("marginBottom","1px");
      }
});
});
</script>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>


    <div class="page">

        <div class="page_header clearfix page_margin_top">
					<div class="page_header_left">
                        
                        <span class="page_title">ΠΟΛΙΤΙΚΗ</span>
                        
					</div>

					<div class="page_header_right">
						<ul class="bread_crumb">
							<li><a href="/">Αρχική</a></li><li class="separator icon_small_arrow right_gray">								&nbsp;							</li><li><a href="/politiki/">Πολιτική</a></li>
						</ul>
					</div>
</div>

        <div class="page_layout clearfix" id="articleContainer">
            <div class="divider_block clearfix">
            </div>
            <ul class="submenu clearfix"></ul>
<div class="row page_margin_top clearfix">
    

<div class="column column_2_3 leftmainarea">

    <div class="row">



<a name="topnav"></a>

<div class="post single">
    

    <span class="header_title">ΓΙΑ ΤΗΝ ΚΡΙΣΗ ΚΑΙ ΤΟ ΧΡΕΟΣ </span>
    <h1 class="post_title">Νεο βιβλίο από τον πρώην πρωθυπουργό Κώστα Σημίτη</h1>
    <!-- span class="header_summary"></span -->
    <h3 class="excerpt"><p>Στα θέματα της ελληνικής οικονομίας, ειδικότερα στο φλέγον ζήτημα του χρέους, επικεντρώνεται ο πρώην πρωθυπουργός, Κώστας Σημίτης, στο βιβλίο του &laquo;Υπάρχει λύση; Συζήτηση με τον Γιάννη Πρετεντέρη&raquo;, που κυκλοφορεί από τις εκδόσεις Πόλις.</p>
</h3>    
        
    <!-- SOCIAL -->
    <div class="details_box">    <div class="author">     <div class="details">         <ul>                <li class="src">ΕΘΝΟΣ On Line</li>                <li>17:30,  </li>                <li class="art-update" style="display:none"></li>            </ul>        </div>        <div class="share_box">            <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='21595764' data-title='ethnos.gr - Νεο βιβλίο από τον πρώην πρωθυπουργό Κώστα Σημίτη' data-link='http://www.ethnos.gr/politiki/arthro/neo_biblio_apo_ton_proin_prothypourgo_kosta_simiti-64687278/'></div>        </div>    </div></div>
	
    <div class="clearfix"></div>
        <div class="date-resp" style="display:none">ΕΘΝΟΣ On Line, 17:30, </div>
    
    
     <!-- related -->
    
    

    <article class="smallsizeart" id="articleText">
        <div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a class="prettyPhoto" rel="prettyPhoto[gal1]" href="http://content-mcdn.ethnos.gr/filesystem/images/20161122/low/newego_LARGE_t_1101_54998766.JPG" title=""> <img src="http://content-mcdn.ethnos.gr/filesystem/images/20161122/engine/newego_LARGE_t_1101_54998766_type13145.jpg"  border="0" alt="Νεο βιβλίο από τον πρώην πρωθυπουργό Κώστα Σημίτη" /></a></td></tr></table></center></div><SEP />
        
        <div class="post_content clearfix">
            <div class="content_box">
                <p>Μεταξύ άλλων, διερευνά ερωτήματα όπως: Πώς προέκυψε η κρίση; Είναι δυνατή μία πολιτική αυτονομίας στην εποχή της παγκοσμιοποίησης; Η υπέρβαση της κρίσης και η επάνοδος στην ανάπτυξη μπορούν να επιτευχθούν με τον τρόπο που χειριζόμαστε τα προβλήματα ή πρέπει να ακολουθήσουμε και άλλες κατευθύνσεις; Η Ευρωζώνη, στην οποία ανήκουμε, έχει μέλλον ή θα αποτύχει, όπως δείχνει η μέχρι σήμερα απραξία της απέναντι σε καίρια προβλήματα; Ποιες πρωτοβουλίες μπορούν να εξασφαλίσουν μία ευρωπαϊκή συνεργασία, που δεν θα είναι σε βάρος των χωρών του Νότου; Η κυβέρνηση ΣΥΡΙΖΑ-ΑΝΕΛ είναι μία αριστερή ή μια εθνικολαϊκιστική κυβέρνηση; Η αναθεώρηση του Συντάγματος και ο νέος εκλογικός νόμος εξασφαλίζουν δημοκρατικότερες λύσεις; Τι, πράγματι, είναι η αναγκαία μεταρρύθμιση και τι είναι μία προοδευτική μεταρρύθμιση; Είναι σκόπιμο και δυνατό η Κεντροαριστερά να αποτελέσει μία εξισορροπητική πολιτική δύναμη ανάμεσα στα δύο άκρα;</p><p>Ο Κ. Σημίτης δίνει απαντήσεις που αφορούν την απογραφή του 2004 και τα Greek Statistics, το &laquo;έγκλημα του Χρηματιστηρίου&raquo;, το κόστος των Ολυμπιακών Αγώνων, την υποχώρηση της κυβέρνησής του στο θέμα του ασφαλιστικού το 2001, τις σχέσεις κράτους και εκκλησίας.</p><div id="prototype_37478" ></div><script>addPrototypeElement('37478','ARTVIDEOS','/incl/art_video_ajax_37478.asp','pageid=961&catid=39835&subid=2&pubid=64687278&catidlocal=39835&subidlocal=2',true,'');</script><p>Κατά την άποψή του, η Ελλάδα δεν είναι καταδικασμένη σε μόνιμη υστέρηση. Ένας δρόμος διαφορετικός από τον εθνικολαϊκισμό, την εσωστρέφεια και τη στασιμότητα είναι εφικτός. Δυνάμεις υπάρχουν για να επιδιώξει η χώρα τη μεταρρύθμιση για μία πιο δίκαιη κοινωνία. Οφείλουν να συνεργασθούν και να συγκεκριμενοποιήσουν τις επιδιώξεις τους.</p><p>Για το ζήτημα της ρύθμισης του ελληνικού χρέους, ο πρώην πρωθυπουργός σημειώνει, μεταξύ άλλων, πως οι εταίροι επιμένουν ότι συμφώνησαν με την Ελλάδα να ρυθμίσουν το χρέος το 2018, την ώρα που οι πολίτες ακούν για βραχυπρόσθεσμα, μεσοπρόσθεσμα και μακρόθεσμα μέτρα για το χρέος και την ανάκαμψη της ελληνικής οικονομίας, αλλά προς το παρόν είναι προς συζήτηση μόνο τα βραχυπρόθεσμα. Ποια είναι τα υπόλοιπα παραμένει άγνωστο, όπως, επίσης, άγνωστο παραμένει το πότε θα προσδιοριστούν και ποιες θα είναι οι επιπτώσεις τους, όπως προσθέτει.</p><p>&laquo;Επικρατεί σύγχυση και αβεβαιότητα. Όχι μόνο ο ίδιος (ο πολίτης) δεν μπορεί να κατανοήσει τους όρους του παιχνιδιού, αλλά και όσοι ασχολούνται επαγγελματικά με τα θέματα αυτά διερωτώνται τι μπορούν να θεωρήσουν βέβαιο&raquo;, τονίζει, συμπληρώνοντας ότι τον Μάιο του 2016 το αρμόδιο όργανο της ΟΝΕ, το Eurogroup, ανακοίνωσε ότι &laquo;ο σημαντικός βαθμός αβεβαιότητας για τις μακροοικονομικές εξελίξεις στην Ελλάδα δεν του επιτρέπει να αποφανθεί για το τι θα συμβεί στο μέλλον&raquo;. Είναι δυνατή, παρ&#39; όλα αυτά, μία λύση; αναρωτιέται.</p>
                
                 <div class="date-resp" style="display:none">ΕΘΝΟΣ On Line</div>
                
            </div>
            
        </div>
        
    </article>
    
    
    

    <div class="clearfix"></div>
    
    
    

    
    <div class="clearfix"></div>
    
    

    </div>


    <div class="clearfix"></div>
    
	
    
    </div>
    
</div>


    <div class="column column_1_3 rightcol">
        <div class="tabs no_scroll page_margin_bottom_section clearfix">
								<div id="sidebar-latest">
								<h4 class="box_header inf-art">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h4>
									<ul class="blog clearfix">
										
										<div id="scrollbar1">
                                            <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                                                <div class="viewport">
                                                    <div class="overview">
											        <li class="post">    <div class="img-cont">        <span class="icon small hasnotvideo"></span>    <a href="/diethni/arthro/proedros_filozoikis_organosis_eksontose_2_000_skylous_kai_gates-64687481/" title="Πρόεδρος φιλοζωικής οργάνωσης εξόντωσε 2.000 σκύλους και γάτες!"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161122/engine/newego_LARGE_t_1101_54998967_type13129.jpg" alt="img" style="display: block;"></a>    </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/proedros_filozoikis_organosis_eksontose_2_000_skylous_kai_gates-64687481/" title="Πρόεδρος φιλοζωικής οργάνωσης εξόντωσε 2.000 σκύλους και γάτες!">Πρόεδρος φιλοζωικής οργάνωσης εξόντωσε 2.000 σκύλους και γάτες!</a> <span class="date">[ 18:25, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/egkainiastike_h_anakataskeuasmeni_domi_filoksenias_prosfygon_sti_ritsona-64687477/" title="Εγκαινιάστηκε η ανακατασκευασμένη δομή φιλοξενίας προσφύγων στη Ριτσώνα ">Εγκαινιάστηκε η ανακατασκευασμένη δομή φιλοξενίας προσφύγων στη Ριτσώνα </a> <span class="date">[ 18:13, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/tragiko_telos_gia_kostarikano_paikti_se_agona_dromou_vid-64687480/" title="Τραγικό τέλος για Κοσταρικανό παίκτη σε αγώνα δρόμου (vid)
">Τραγικό τέλος για Κοσταρικανό παίκτη σε αγώνα δρόμου (vid)
</a> <span class="date">[ 18:13, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/magda_fyssa_apaito_dikaiosi_gia_to_paidi_mou_vid-64687382/" title="Μάγδα Φύσσα: Απαιτώ δικαίωση για το παιδί μου [vid]">Μάγδα Φύσσα: Απαιτώ δικαίωση για το παιδί μου [vid]</a> <span class="date">[ 17:57, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/oikonomia/arthro/egkainiastike_to_proto_digital_katastima_tis_eurobank_stin_athina-64687381/" title="Εγκαινιάστηκε το πρώτο digital κατάστημα της Eurobank στην Αθήνα">Εγκαινιάστηκε το πρώτο digital κατάστημα της Eurobank στην Αθήνα</a> <span class="date">[ 17:56, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/oikonomia/arthro/nea_ptisi_tis_volotea_apo_athina_pros_genoba-64687380/" title="Νέα πτήση της Volotea από Αθήνα προς Γένοβα ">Νέα πτήση της Volotea από Αθήνα προς Γένοβα </a> <span class="date">[ 17:51, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/stis_24_febrouariou_th_arxisei_h_diki_gia_ti_siemens-64687283/" title="Στις 24 Φεβρουαρίου θ΄ αρχίσει η δίκη για τη Siemens">Στις 24 Φεβρουαρίου θ΄ αρχίσει η δίκη για τη Siemens</a> <span class="date">[ 17:49, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politiki/arthro/syskepsi_sto_ypes_gia_ta_skoupidia_sti_zakyntho-64687282/" title="Σύσκεψη στο ΥΠΕΣ για τα σκουπίδια στη Ζάκυνθο">Σύσκεψη στο ΥΠΕΣ για τα σκουπίδια στη Ζάκυνθο</a> <span class="date">[ 17:48, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/oikonomia/arthro/terastio_to_xasma_kybernisis_dnt_gia_ta_ergasiaka-64687377/" title="Κύκλοι υπ. Εργασίας: Τεράστιο το χάσμα με το ΔΝΤ">Κύκλοι υπ. Εργασίας: Τεράστιο το χάσμα με το ΔΝΤ</a> <span class="date">[ 17:48, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/erntogan_oi_ypostiriktes_tou_gkioulen_paramenoun_energoi-64687281/" title="Ερντογάν: Οι υποστηρικτές του Γκιουλέν παραμένουν ενεργοί ">Ερντογάν: Οι υποστηρικτές του Γκιουλέν παραμένουν ενεργοί </a> <span class="date">[ 17:43, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/rosia_fylaki_logo_ntopingk_se_giatrous_kai_athlites-64687280/" title="Ρωσία: Φυλακή λόγω ντόπινγκ σε γιατρούς και αθλητές">Ρωσία: Φυλακή λόγω ντόπινγκ σε γιατρούς και αθλητές</a> <span class="date">[ 17:40, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politiki/arthro/neo_biblio_apo_ton_proin_prothypourgo_kosta_simiti-64687278/" title="Νεο βιβλίο από τον πρώην πρωθυπουργό Κώστα Σημίτη">Νεο βιβλίο από τον πρώην πρωθυπουργό Κώστα Σημίτη</a> <span class="date">[ 17:30, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/brike_xrysafi_aksias_3_5_ekat_euro_se_spiti_pou_klironomise-64687277/" title="Βρήκε χρυσάφι αξίας 3,5 εκατ. ευρώ σε σπίτι που κληρονόμησε!">Βρήκε χρυσάφι αξίας 3,5 εκατ. ευρώ σε σπίτι που κληρονόμησε!</a> <span class="date">[ 17:28, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politiki/arthro/ferxofstat_h_ee_apeileitai_apo_enan_kyklo_apolytarxikon_igeton-64687181/" title="Φέρχοφστατ: Η ΕΕ απειλείται από έναν «κύκλο απολυταρχικών ηγετών»">Φέρχοφστατ: Η ΕΕ απειλείται από έναν «κύκλο απολυταρχικών ηγετών»</a> <span class="date">[ 17:23, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/mpasket/arthro/me_gallia_islandia_slobenia_finlandia_kai_polonia_h_ethniki_sto_eurobasket_2017-64687184/" title="Στα μέτρα της Εθνικής ο όμιλος του Eurobasket '17">Στα μέτρα της Εθνικής ο όμιλος του Eurobasket '17</a> <span class="date">[ 17:23, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/oikonomia/arthro/oi_xrysoi_trapezites_tis_eurozonis-64687180/" title="Στο φως οι «χρυσοί» μισθοί των κεντρικών τραπεζιτών της Ευρωζώνης">Στο φως οι «χρυσοί» μισθοί των κεντρικών τραπεζιτών της Ευρωζώνης</a> <span class="date">[ 17:17, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/alla_spor/arthro/rosia_poines_fylakisis_se_proponites_kai_giatrous_gia_ntopingk-64687179/" title="Ρωσία: Ποινές φυλάκισης σε προπονητές και γιατρούς για ντόπινγκ ">Ρωσία: Ποινές φυλάκισης σε προπονητές και γιατρούς για ντόπινγκ </a> <span class="date">[ 17:09, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/alla_spor/arthro/to_paixnidi_tou_xari_poter_apo_ti_fantasia_sto_gipedo-64687080/" title="Το παιχνίδι του Χάρι Πότερ  από τη φαντασία στο γήπεδο ">Το παιχνίδι του Χάρι Πότερ  από τη φαντασία στο γήπεδο </a> <span class="date">[ 17:08, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politiki/arthro/gallia_na_stalei_safes_minyma_stin_tourkia_zitoun_oi_eurobouleutes-64687177/" title="Γαλλία: Να σταλεί σαφές μήνυμα στην Τουρκία ζητούν οι ευρωβουλευτές ">Γαλλία: Να σταλεί σαφές μήνυμα στην Τουρκία ζητούν οι ευρωβουλευτές </a> <span class="date">[ 17:06, 22/11 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/bretania_aitima_sto_internet_kata_tis_xrimatodotisis_tis_anakainisis_tou_mpakigxam-64687082/" title="Βρετανία: Αίτημα στο Ίντερνετ κατά της χρηματοδότησης της ανακαίνισης του Μπάκιγχαμ ">Βρετανία: Αίτημα στο Ίντερνετ κατά της χρηματοδότησης της ανακαίνισης του Μπάκιγχαμ </a> <span class="date">[ 17:06, 22/11 ]</span></h5> </div></li>
                                                </div>
                                            </div>
                                        </div>
									</ul>
								</div>
								
							</div><div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=33, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script>

<!-- TEST --></div><div class="banbottom"></div><div class="clearfix"></div>
<div class="column_2_3 dotsbot arkas_skitso rightcol">
    
    
    <div class="arkas clearfix">
    <a href="/r.asp?catid=41994"><img class="ark_logo" border="0" src="/images/arkas_home_skitso_logo.png">
<img class="ark_txt" border="0" src="/images/arkas_home_skitso_txt.png"></a>
    <div class="thumb"> <a href="/to_neo_skitso_tou_arka/arthro/to_neo_skitso_tou_arka-64674477/"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161119/engine/newego_LARGE_t_1101_54988566_type13203.jpg" border="0" /></a> </div> 
    
    </div>

    
</div>

<div class="clearfix"></div><div class="nextart">
    <h4 class="box_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <ul class="blog suggest clearfix">
    <li class="post">    <div class="post_content">    <h5><a href="/politiki/arthro/anaptyksi_2_7_kai_pleonasma_2_tou_aep_problepei_o_proupologismos_tou_2017-64682777/">Ανάπτυξη 2,7% και πλεόνασμα 2% του ΑΕΠ προβλέπει ο προϋπολογισμός του 2017</a></h5>    </div></li>    
    </ul>
</div>
    </div>
</div>

<div class="clearfix"></div>

<div class="site_container margin_top_80 margin_bottom_80">
        <div class="popular margin_top_section clearfix">

<center>

    <div class="storiesout clearfix">
        <div class="stories clearfix"><h4>ΠΙΟ ΔΗΜΟΦΙΛΗ</h4>
            <div class="clear"></div>
            <ul><li><div class="foto"><a href="/koinonia/arthro/h_ellada_apoxairetise_ton_kosti_stefanopoulo_pics-64685085/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161122/engine/newego_LARGE_t_1101_54997877_type13159.jpg" border="0" /></figure></a></div><h2><a href="/koinonia/">ΚΟΙΝΩΝΙΑ</a></h2><h5><a href="/koinonia/arthro/h_ellada_apoxairetise_ton_kosti_stefanopoulo_pics-64685085/"><a href="/koinonia/arthro/h_ellada_apoxairetise_ton_kosti_stefanopoulo_pics-64685085/">Η Ελλάδα αποχαιρέτησε τον Κωστή Στεφανόπουλο [pics]</a></a> <span class="date">[ 8:14, 22/11 ]</span> </h5></li><li><div class="foto"><a href="/diethni/arthro/mystirio_me_tin_astegi_efibi_tis_romis_einai_h_mantlen_makkein-64685506/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161122/engine/newego_LARGE_t_1101_54997474_type13159.jpg" border="0" /></figure></a></div><h2><a href="/diethni/">ΔΙΕΘΝΗ</a></h2><h5><a href="/diethni/arthro/mystirio_me_tin_astegi_efibi_tis_romis_einai_h_mantlen_makkein-64685506/"><a href="/diethni/arthro/mystirio_me_tin_astegi_efibi_tis_romis_einai_h_mantlen_makkein-64685506/">Μυστήριο με την άστεγη έφηβη της Ρώμης - Είναι η Μαντλέν ΜακΚέιν;</a></a> <span class="date">[ 12:28, 22/11 ]</span> </h5></li><li><div class="foto"><a href="/diethni/arthro/o_tramp_anakoinonei_ti_tha_kanei_tis_100_protes_imeres_stin_eksousia_kai_h_iaponia_exei_idi_ponokefalo-64685064/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161122/engine/newego_LARGE_t_1101_54996595_type13159.jpg" border="0" /></figure></a></div><h2><a href="/diethni/">ΔΙΕΘΝΗ</a></h2><h5><a href="/diethni/arthro/o_tramp_anakoinonei_ti_tha_kanei_tis_100_protes_imeres_stin_eksousia_kai_h_iaponia_exei_idi_ponokefalo-64685064/"><a href="/diethni/arthro/o_tramp_anakoinonei_ti_tha_kanei_tis_100_protes_imeres_stin_eksousia_kai_h_iaponia_exei_idi_ponokefalo-64685064/">Ο Τραμπ ανακοινώνει τι θα κάνει τις 100 πρώτες ημέρες στην εξουσία και η Ιαπωνία έχει ήδη πονοκέφαλο </a></a> <span class="date">[ 7:39, 22/11 ]</span> </h5></li><li><div class="foto"><a href="/diethni/arthro/bretaniko_mploko_ston_ellinikis_katagogis_ypostirikti_tou_tramp_milo_giannopoulo-64684277/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161122/engine/newego_LARGE_t_1101_54995867_type13159.jpg" border="0" /></figure></a></div><h2><a href="/diethni/">ΔΙΕΘΝΗ</a></h2><h5><a href="/diethni/arthro/bretaniko_mploko_ston_ellinikis_katagogis_ypostirikti_tou_tramp_milo_giannopoulo-64684277/"><a href="/diethni/arthro/bretaniko_mploko_ston_ellinikis_katagogis_ypostirikti_tou_tramp_milo_giannopoulo-64684277/">Βρετανικό «μπλόκο» στον ελληνικής καταγωγής υποστηρικτή του Τραμπ Μίλο Γιαννόπουλο</a></a> <span class="date">[ 22:32, 21/11 ]</span> </h5></li><li><div class="foto"><a href="/koinonia/arthro/to_sygkinitiko_tweet_tou_thanou_pleuri_meta_tin_entatiki-64685114/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161122/engine/newego_LARGE_t_1101_54996668_type13159.jpg" border="0" /></figure></a></div><h2><a href="/koinonia/">ΚΟΙΝΩΝΙΑ</a></h2><h5><a href="/koinonia/arthro/to_sygkinitiko_tweet_tou_thanou_pleuri_meta_tin_entatiki-64685114/"><a href="/koinonia/arthro/to_sygkinitiko_tweet_tou_thanou_pleuri_meta_tin_entatiki-64685114/">Το συγκινητικό tweet του Θάνου Πλεύρη μετά την Εντατική </a></a> <span class="date">[ 9:00, 22/11 ]</span> </h5></li></ul>
        </div>
    </div>

    <div class="clearfix"></div>
</center>

</div>


</div>

<script>
    
    cURLparam="/politiki/arthro/neo_biblio_apo_ton_proin_prothypourgo_kosta_simiti-64687278/";cTitleparam="Νεο βιβλίο από τον πρώην πρωθυπουργό Κώστα Σημίτη";cUrlNextparam="article_main.asp?catid=39835&subid=2&pubid=64682777";
    nHeight=0;
    nHeightEnd=$('#articleText').innerHeight();
    
    oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    
</script>
            
        </div>
    
    </div>

    </div>

    </div>
		
			<div class="footer_container">
				<div class="footer clearfix">
					<div class="row">
                    <div class="rsp_ggl_ads">
  <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Ethnos-Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="9454993204"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </center>
</div><div class="footer clearfix">
<center>
<div class="sitemapout clearfix">
<div class="sitemap clearfix">
<h4><span>PEGASUS NETWORK</span> / SITEMAP</h4>
<div class="clear"></div>
<ul>

<li>
<h5 class="tit_ethnos"><a href="http://www.ethnos.gr">ΕΘΝΟΣ</a></h5>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22767">ΠΟΛΙΤΙΚΗ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22768">ΚΟΙΝΩΝΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22770">ΟΙΚΟΝΟΜΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22769">ΔΙΕΘΝΗ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=23106">ΠΕΡΙΒΑΛΛΟΝ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22782">ΑΡΘΡΟΓΡΑΦΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/ethnosport/r.asp?catid=8140">ΕΘΝΟΣΠΟΡ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22784">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=40131">ΕΝΘΕΤΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=40636">ΧΡΗΣΙΜΑ</a></h2>
</li>

<li>
<h5 class="tit_imer"><a href="http://www.imerisia.gr">ΗΜΕΡΗΣΙΑ</a></h5>
<h2><a href="http://www.imerisia.gr/r.asp?catid=30256">ΝΕΑ ΣΕ 10'</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26501">ΑΠΟΨΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27199">ΣΤΗΛΕΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=30707">HOMME</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a></h2>
</li>

<li>
<h5 class="tit_life"><a href="http://www.life.gr">LIFE</a></h5>
<h2><a href="http://www.tff.gr">TIME FOR FUN</a></h2>
<h2><a href="http://www.newsonly.gr">NEWS ONLY</a></h2>
<h2><a href="http://www.cinemag.gr">ΣΙΝΕΜΑ</a></h2>
<h2><a href="http://www.petsonly.gr">PETSONLY</a></h2>
<h2><a href="http://www.onliner.gr">ONLINER</a></h2>
<h2><a href="http://www.idanikospiti.gr/r.asp?catid=10062">ΙΔΑΝΙΚΟ ΣΠΙΤΙ</a></h2>
<h2><a href="http://www.life.gr/video">WEB TV</a></h2>
</li>

<li>
<h5 class="tit_sentra"><a href="http://www.sentragoal.gr">SENTRAGOAL</h5>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39325">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39275">ΠΟΔΟΣΦΑΙΡΟ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39276">ΜΠΑΣΚΕΤ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39277">ΔΙΕΘΝΗ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39279">ΣΠΟΡ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39280">ΒΟΛΕΪ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39337">ΑΠΟΨΕΙΣ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39282">ΠΑΡΑΣΚΗΝΙΑ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39304">VIDEOS</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39305">PHOTOS</a></h2>
</li>

<li>
<h5 class="tit_women"><a href="http://www.womenonly.gr">WOMENONLY</a></h5>
<h2><a href="http://www.womenonly.gr/r.asp?catid=14192">RIGHT NOW</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=26923">SHOPPING & ΜΟΔΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13300">ΟΜΟΡΦΙΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13733">ΓΕΥΣΕΙΣ & ΣΠΙΤΙ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13295">ΕΡΩΤΑΣ & SEX</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13303">ΕΣΥ & ΟΙ ΑΛΛΟΙ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13528">ΚΑΛΗ ΖΩΗ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=14055">ΚΟΣΜΙΚΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13388">ΑΣΤΡΟΛΟΓΙΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=27299">ΔΩΡΑ</a></h2>
</li>

<li>
<h5 class="tit_elle"><a href="http://www.elle.gr">ELLE</a></h5>
<h2><a href="http://www.elle.gr/r.asp?catid=24047">ELLE VIDEOS</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24048">ΜΟΔΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24053">ΟΜΟΡΦΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=25236">PEOPLE</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24049">ΥΠΕΡΟΧΟ ΚΟΡΜΙ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24786">ΕΡΩΤΑΣ & ΨΥΧΟΛΟΓΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24057">ΚΟΥΖΙΝΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24056">DECO</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24055">ΔΙΑΣΚΕΔΑΣΗ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24058">ΖΩΔΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=25237">ΔΙΑΓΩΝΙΣΜΟΙ</a></h2>
</li>

<!-- div class="clearfix"></div -->

<li>
<h5 class="tit_cinema"><a href="http://www.cinemag.gr">ΣΙΝΕΜΑ</a></h5>
<h2><a href="http://www.cinemag.gr/summary.asp?catid=37406">ΝΕΑ</a></h2>
<h2><a href="http://www.cinemag.gr/summary.asp?catid=37409">ΤΑΙΝΙΕΣ</a></h2>
<h2><a href="http://www.cinemag.gr/default.asp?catid=37412">ΑΦΙΕΡΩΜΑΤΑ</a></h2>
<h2><a href="http://www.aiff.gr/">ΝΥΧΤΕΣ ΠΡΕΜΙΕΡΑΣ</a></h2>
<h2><a href="http://www.cinemag.gr/aoaff">OPEN AIR FILM FESTIVAL</a></h2>
<h2><a href="http://www.cinemag.gr/article.asp?catid=37489">ΠΡΩΤΗ ΩΡΑ: ΣΙΝΕΜΑ</a></h2>
</li>

<li>
<h5 class="tit_car"><a href="http://www.caranddriver.gr">CAR & DRIVER</a></h5>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33044">MOTOR PLANET</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33049">DRIVES</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33054">MOTO & RIDER</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33058">RACING</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33127">VIDEO</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33063">TECH TALK</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33068">BLOG</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33074">C&D PLUS</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33083">ΑΓΟΡΑ</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33128">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</a></h2>
</li>

<li>
<h5 class="tit_sporty"><a href="http://www.sporty.gr">SPORTY</a></h5>
<h2><a href="http://www.sporty.gr/r.asp?catid=33017">ΝΕΑ</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33245">TOP LISTS</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33266">PLAY GAMES</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=32977">ΤΕΥΧΗ</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=32978">SAFEMANIA CLUB</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33246">CONTACT</a></h2>
</li>

<li>
<h5 class="tit_homme"><a href="http://www.hommemagazine.gr">HOMME</a></h5>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30709">NEWSPAPER</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30710">STYLE</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30712">BON APPETIT</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30713">WINE & SPIRITS</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30751">FORUM</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></h2>
</li>

<li>
<h5 class="tit_cook"><a href="http://www.thecookbook.gr">COOKBOOK</a></h5>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28280">ΣΥΝΤΑΓΕΣ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28281">ΕΓΧΕΙΡΙΔΙΟ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28282">ΡΕΠΟΡΤΑΖ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28284">ΤΑΞΙΔΙ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28285">ΠΝΕΥΜΑΤΩΔΗ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28358">ΛΕΞΙΚΟ</a></h2>
</li>

<li>
<h5 class="tit_travel"><a href="http://www.thetravelbook.gr">TRAVELBOOK</a></h5>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29579">ΕΛΛΑΔΑ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=32979">ΕΞΩΤΕΡΙΚΟ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29583">ΔΙΑΜΟΝΗ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29587">ΘΕΜΑΤΑ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=37637">PHOTO TRAVEL</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=37665">ΚΑΙΡΟΣ</a></h2>
</li>

</ul>
</div>

<!-- div class="sitemapout clearfix">
<div class="sitemap clearfix">
<h6><span>E-GO NETWORK</span> / SITEMAP</h6>
<div class="clear"></div>
<ul><MENU / ></ul>
</div -->

<div class="latestfooter" style="display:none">

<!-- FB LIKEBOX -->
    <div class="footer-fb" style="display:none">
    <div class="fb-page" data-href="https://www.facebook.com/ethnosonline/?fref=ts" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ethnosonline/?fref=ts"><a href="https://www.facebook.com/ethnosonline/?fref=ts">ethnos.gr</a></blockquote></div></div>
    </div>

    <div class="latest-list">
    <h4>ΠΙΟ ΠΡΟΣΦΑΤΑ</h4>
    <ul><li class="clearfix"><h2>ΚΟΙΝΩΝΙΑ</h2> <h5><a href="/koinonia/arthro/magda_fyssa_apaito_dikaiosi_gia_to_paidi_mou_vid-64687382/"><a href="/koinonia/arthro/magda_fyssa_apaito_dikaiosi_gia_to_paidi_mou_vid-64687382/">Μάγδα Φύσσα: Απαιτώ δικαίωση για το παιδί μου [vid]</a></a> <span class="date">[ 17:57 ]</span></h5></li><li class="clearfix"><h2>ΟΙΚΟΝΟΜΙΑ</h2> <h5><a href="/oikonomia/arthro/egkainiastike_to_proto_digital_katastima_tis_eurobank_stin_athina-64687381/"><a href="/oikonomia/arthro/egkainiastike_to_proto_digital_katastima_tis_eurobank_stin_athina-64687381/">Εγκαινιάστηκε το πρώτο digital κατάστημα της Eurobank στην Αθήνα</a></a> <span class="date">[ 17:56 ]</span></h5></li><li class="clearfix"><h2>ΟΙΚΟΝΟΜΙΑ</h2> <h5><a href="/oikonomia/arthro/nea_ptisi_tis_volotea_apo_athina_pros_genoba-64687380/"><a href="/oikonomia/arthro/nea_ptisi_tis_volotea_apo_athina_pros_genoba-64687380/">Νέα πτήση της Volotea από Αθήνα προς Γένοβα </a></a> <span class="date">[ 17:51 ]</span></h5></li><li class="clearfix"><h2>ΚΟΙΝΩΝΙΑ</h2> <h5><a href="/koinonia/arthro/stis_24_febrouariou_th_arxisei_h_diki_gia_ti_siemens-64687283/"><a href="/koinonia/arthro/stis_24_febrouariou_th_arxisei_h_diki_gia_ti_siemens-64687283/">Στις 24 Φεβρουαρίου θ΄ αρχίσει η δίκη για τη Siemens</a></a> <span class="date">[ 17:49 ]</span></h5></li></ul></div>
    </div>
    
</div>

</center>

</div>

<div class="clearfix"></div>

<div class="copyright">
    <div class="copyright-in">
    <p><a href="http://www.ethnos.gr/epikoinonia">ΕΠΙΚΟΙΝΩΝΙΑ</a></p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα. Copyright © 2016 ΕΚΔΟΣΕΙΣ ΕΘΝΟΣ Α.Ε. 
    </div>
</div>


                    </div>
			    </div>
		    </div>
		
		<div class="background_overlay"></div>

    <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1396, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><!--No Elements for : 130014--><table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100394&nCatID=39835&nStampRightID=&nLevelid=2&nPubID=64687278&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".ethnos.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528394";     // your AT Internet site ID
    xt_xtcpath = "www.ethnos.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('ethnos_politics');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>



<!--js-->
<script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.blockUI.js"></script>

<script type="text/javascript" src="/js/main.js"></script>

<script src="/js/picbox.js" type="text/javascript"></script>

<!-- js for Mobile App -->
<script type="text/javascript" src="/js/UA2BodyClass.js"></script>


<script type="text/javascript" charset="utf-8">
$(document).ready(function(){
    
    $("a[rel^='prettyPhoto']").prettyPhoto({
        show_title: false,
        deeplinking: false,
        social_tools:''
    });
    
});
</script>


</body>
</html>