<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="refresh" content="">

    <link rel="stylesheet" href="/styles/article.css" type="text/css"/><meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Υπ. Προστασίας του Πολίτη: Η ασφάλεια δεν εξασφαλίζεται με ιδεοληψίες και με εμπάθεια | πολιτική | ethnos.gr</title>
<meta name="keywords" content="πολιτική, Υπ. Προστασίας του Πολίτη: Η ασφάλεια δεν εξασφαλίζεται με ιδεοληψίες και με εμπάθεια"/>
<meta name="description" content="20/12/2016 - Υπ. Προστασίας του Πολίτη: Η ασφάλεια δεν εξασφαλίζεται με ιδεοληψίες και με εμπάθεια - <p>&laquo;Οι συντεταγμένες αντιδράσεις Κικίλια-Καμίνη αναδεικνύουν την όλο και στενότερη σύγκλιση των απόψεών τους&raquo; αναφέρει σε σημερινή του ανακοίνωση το - πολιτική - ethnos.gr"/>

<meta name="revisit-after" content="60 days"/>

<meta name="abstract" content="πολιτική"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://new.e-go.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://new.e-go.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Pegasus Interactive"/>
<meta name="copyright" content="Pegasus Interactive"/>
<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<meta property="og:site_name" content="ethnos.gr"/>
<meta property="fb:app_id" content="252173521495503"/>

<meta property="og:url" content="http://www.ethnos.gr/politiki/arthro/yp_prostasias_tou_politi_h_asfaleia_den_eksasfalizetai_me_ideolipsies_kai_me_empatheia-64777507/"/>

<meta property="og:title" content="Υπ. Προστασίας του Πολίτη: Η ασφάλεια δεν εξασφαλίζεται με ιδεοληψίες και με εμπάθεια"/>
<meta property="og:description" content="'Οι συντεταγμένες αντιδράσεις Κικίλια-Καμίνη αναδεικνύουν την όλο και στενότερη σύγκλιση των απόψεών τους' αναφέρει σε σημερινή του ανακοίνωση το υπουργείο Προστασίας του Πολίτη, με αφορμή τις δηλωσεις τους για τα τελευταία γεγονότα στο κέντρο της Αθήνας."/>

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="'Οι συντεταγμένες αντιδράσεις Κικίλια-Καμίνη αναδεικνύουν την όλο και στενότερη σύγκλιση των απόψεών τους' αναφέρει σε σημερινή του ανακοίνωση το υπουργείο Προστασίας του Πολίτη, με αφορμή τις δηλωσεις τους για τα τελευταία γεγονότα στο κέντρο της Αθήνας." />
<meta name="twitter:title" content="Υπ. Προστασίας του Πολίτη: Η ασφάλεια δεν εξασφαλίζεται με ιδεοληψίες και με εμπάθεια" />
<meta name="twitter:site" content="ethnos.gr" />
<meta name="twitter:creator" content="@ethnos" />


          <meta property="og:image" content="http://content-mcdn.ethnos.gr/filesystem/images/20161220/engine/newego_LARGE_t_1101_55087066_type12140.jpg"/>
          <meta twitter:image content="http://content-mcdn.ethnos.gr/filesystem/images/20161220/engine/newego_LARGE_t_1101_55087066_type12140.jpg" />
     
    <script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
		<link rel="stylesheet" type="text/css" href="/styles/reset.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/superfish.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/prettyPhoto.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/jquery.qtip.css?v=6">
		<link rel="stylesheet" type="text/css" href="/style.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/footer.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/menu_styles.css?v=6">
		<!-- link rel="stylesheet" type="text/css" href="style_new.css?v=6" -->
		<link rel="stylesheet" type="text/css" href="/styles/animations.css?v=6">
		<link rel="stylesheet" type="text/css" href="/styles/responsive.css?v=61">
		<link rel="stylesheet" type="text/css" href="/styles/odometer-theme-default.css?v=6">
		
		<!-- Mobile App Related Styles -->
		<link rel="stylesheet" type="text/css" href="/styles/app_styles.css"><script type="text/javascript" src="/js/swfobject.js"></script>
		<script type="text/javascript" src="/js/JSFCommunicator.js"></script>

    <link rel="stylesheet" type="text/css" href="/styles/article.css">
    <link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen"/>

    <script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
    <!-- meta http-equiv="refresh" content="400"/ -->

    <!-- script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script -->
    <script src="/js/jquery.min.js"></script>


<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"> 
<link rel="icon" href="/images/favicon.ico" type="image/x-icon">


    <!-- Scrollbars -->
    <link rel="stylesheet" href="/styles/tinyscrollbar.css" type="text/css" media="screen"/>
    
    <script type="text/javascript" src="/js/tinyscrollbar.js"></script>
    <script type="text/javascript">
        
        window.onload = function()
        {
            var $scrollbar = document.getElementById("scrollbar1")
            ,   scrollbar  = tinyscrollbar($scrollbar)
            ;
                $scrollbar.addEventListener("move", function()
            {
                console.log(scrollbar.contentPosition);
            }, false);
        }
    </script>
<script src="/js/toppage.js"></script>

  <script>
    $(function() {
	$(window).scroll(function() {
		if($(this).scrollTop() != 0) {
			$('#toTop').fadeIn();	
		} else {
			$('#toTop').fadeOut();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

  ga('create', 'UA-1074537-2', 'ethnos.gr');
  
  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="677b909027cb1617e09cbbdd20823de2" async="async" data-cfasync="false"></script>

</head>

<body>
 
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>
 
<div class="site_container boxed ">

    <div class="peg-network">
    <div class="peg-network-in clearfix">
    <ul>
    <li class="peg">PEGASUS NETWORK</li>
    <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a></li>
    <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
    <li><a href="http://www.life.gr" target="_blank">LIFE</a></li>
    <li><a href="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</a></li>
    <li><a href="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</a></li>
    <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
    <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
    </ul>
    </div>


    <span class="peg-network-mobile">

    <nav role="select">
      <select onchange="if (this.value) window.location.href = this.value;">
        <option class="sel" selected>PEGASUS NETWORK</option>
        <option value="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</option>
        <option value="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</option>
        <option value="http://www.life.gr" target="_blank">LIFE</option>
        <option value="http://www.sentragoal.gr" target="_blank">SENTRAGOAL</option>
        <option value="http://www.caranddriver.gr" target="_blank">CAR AND DRIVER</option>
        <option value="http://www.womenonly.gr" target="_blank">WOMENONLY</option>
        <option value="http://www.elle.gr" target="_blank">ELLE</option>
      </select>
    </nav>

    </span>

</div><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=1355, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
<div class="header_container">
				<div class="header clearfix">
					<div class="cover">
					    <div class="prothome">    <div class="prot-bg"></div>    <a href="/ethnos/"><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161220/engine/assets_LARGE_t_241261_107299319_type12668.jpg" border="0" /></a></div>
<div class="cover-txt"><h4>ΔΕΙΤΕ ΟΛΑ ΤΑ <br />ΠΡΩΤΟΣΕΛΙΔΑ</h4></div>
    <div class="cover_btns">
    <img onClick="window.location='r.asp?catid=23553'" src="/images/btn_ethnos_online.gif" border="0" title="Αγοράστε το ΕΘΝΟΣ ηλεκτρονικά και δημιουργήστε το δικό σας ΑΡΧΕΙΟ" />
    </div>
<!-- h5><a href="/r.asp?catid=23553">To Εθνος ηλεκτρονικά</a></h5 -->
					</div>
					<div class="logo">
						<div class="logo_img"><a href="/"><img src="/images/logo_ethnos.png" border="0" alt="ethnos.gr" /></a></div>
						<h2>ΤΡΙΤΗ 20 ΔΕΚΕΜΒΡΙΟΥ 2016</h2>
					</div>
				    <div class="weather">
				        <div class="header-date"><h2>ΤΡΙΤΗ<br />20 ΔΕΚΕΜΒΡΙΟΥ 2016</h2></div>
				    <table cellpadding="0" cellspacing="0" border="0" class="tblweather"><tr><td rowspan="2"><img src="/images/w/19.png" width="36" /></td><td nowrap><h4>ΚΑΙΡΟΣ</h4><h2>ΑΘΗΝΑ <span class="cel">3°C</span></h2></td></tr><tr><td><h3><a href="/r.asp?catid=40636&subid=2" target="_blank">ΠΕΡΙΣΣΟΤΕΡΑ »</h3></td></tr></table>
				    </div>
				    
				    <a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a>
				    
				</div>
			</div>
<div class="menu_container style_2 clearfix sticky">
				<nav>
				<ul class="sf-menu clearfix">
					<li class="submenu selected home"><a href="http://www.ethnos.gr" title="Home"><img src="http://www.ethnos.gr/images/home.png"></a></li>
                    
					<li class="submenu hasnot"><a href="/teleutaia_nea/" title="Τελευταία Νέα">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li class="submenu selected"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a> <ul><li><a href="/grafikotites/">ΓΡΑΦΙΚΟΤΗΤΕΣ</a></li><li><a href="/skitsa/">ΣΚΙΤΣΑ</a></li><li><a href="/klik/">ΚΛΙΚ!</a></li></ul> </li><li class="submenu hasnot"><a href="/koinonia/" title="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li><li class="submenu hasnot"><a href="/oikonomia/" title="Οικονομία">ΟΙΚΟΝΟΜΙΑ</a></li><li class="submenu hasnot"><a href="/diethni/" title="Διεθνή">ΔΙΕΘΝΗ</a></li><li class="submenu"><a href="/athlitismos_ethnosport/" title="Εθνοσπόρ">ΕΘΝΟΣΠΟΡ</a>    <ul><li><a href="/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li><li><a href="/mpasket/">ΜΠΑΣΚΕΤ</a></li><li><a href="/alla_spor/">ΑΛΛΑ ΣΠΟΡ</a></li><li><a href="http://www.caranddriver.gr/r.asp?catid=33042">CAR & DRIVER</a></li><li><a href="/kouponia/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ</a></li><li><a href="/kouponia_basket/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΜΠΑΣΚΕΤ</a></li><li><a href="/kouponia_f1/">ΓΙΝΕ ΠΙΛΟΤΟΣ ΣΤΗΝ F1</a></li><li><a href="/kouponia_euro/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΣΤΟ EURO</a></li></ul></li><li class="submenu"><a href="/politismos/" title="Πολιτισμός">ΠΟΛΙΤΙΣΜΟΣ</a>    <ul><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/simera/">ΑΤΖΕΝΤΑ</a></li><li><a href="/kinimatografos/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li><a href="/theatro/">ΘΕΑΤΡΟ</a></li><li><a href="/biblio/">ΒΙΒΛΙΟ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li><li><a href="/festibal/">ΦΕΣΤΙΒΑΛ</a></li></ul></li><li class="submenu hasnot"><a href="/epistimi/" title="Επιστήμη">ΕΠΙΣΤΗΜΗ</a></li><li class="submenu"><a href="/entheta/" title="Ένθετα">ΕΝΘΕΤΑ</a>    <ul><li><a href="/tv_ethnos_radar/">TV ΕΘΝΟΣ</a></li><li><a href="/ergasia/">ΕΡΓΑΣΙΑ</a></li><li><a href="/paideia/">ΠΑΙΔΕΙΑ</a></li><li><a target="_new" href="http://www.caranddriver.gr">CAR AND DRIVER</a></li><li><a href="/taksidi/">ΤΑΞΙΔΙ</a></li><li><a href="/syntakseis/">ΣΥΝΤΑΞΕΙΣ</a></li><li><a href="/dimosio/">ΔΗΜΟΣΙΟ</a></li><li><a href="/kynigi/">ΚΥΝΗΓΙ</a></li><li><a href="/athlitismos_ethnosport/">ΕΘΝΟΣΠΟΡ</a></li><li><a href="/agrotis/">ΑΓΡΟΤΗΣ</a></li><li><a href="/runner/">RUNNER</a></li><li><a target="_new" href="http://www.thetravelbook.gr">TRAVEL BOOK</a></li><li><a target="_new" href="http://www.thecookbook.gr">COOK BOOK</a></li></ul></li><li class="submenu"><a href="/kairos/" title="Χρήσιμα">ΧΡΗΣΙΜΑ</a>    <ul><li><a href="/radiotaksi/">ΡΑΔΙΟΤΑΞΙ</a></li><li><a href="/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/farmakeia/">ΦΑΡΜΑΚΕΙΑ</a></li><li><a href="/nosokomeia/">ΝΟΣΟΚΟΜΕΙΑ</a></li></ul></li>

				</ul>
				</nav>
                
                <div class="search_btn"><img src="/images/search_btn.gif" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div>
                
				<div class="mobile_menu_container">
					<!-- a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a-->
					<div class="mobile-menu-divider"></div>
					<nav>
					<ul class="mobile-menu">
                    	<li class="submenu selected"><a href="http://www.ethnos.gr" title="Home">ΑΡΧΙΚΗ</a></li>
                    	<li class="submenu hasnot"><a href="/teleutaia_nea/" title="Τελευταία Νέα">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li class="submenu selected"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a> <ul><li><a href="/grafikotites/">ΓΡΑΦΙΚΟΤΗΤΕΣ</a></li><li><a href="/skitsa/">ΣΚΙΤΣΑ</a></li><li><a href="/klik/">ΚΛΙΚ!</a></li></ul> </li><li class="submenu hasnot"><a href="/koinonia/" title="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li><li class="submenu hasnot"><a href="/oikonomia/" title="Οικονομία">ΟΙΚΟΝΟΜΙΑ</a></li><li class="submenu hasnot"><a href="/diethni/" title="Διεθνή">ΔΙΕΘΝΗ</a></li><li class="submenu"><a href="/athlitismos_ethnosport/" title="Εθνοσπόρ">ΕΘΝΟΣΠΟΡ</a>    <ul><li><a href="/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li><li><a href="/mpasket/">ΜΠΑΣΚΕΤ</a></li><li><a href="/alla_spor/">ΑΛΛΑ ΣΠΟΡ</a></li><li><a href="http://www.caranddriver.gr/r.asp?catid=33042">CAR & DRIVER</a></li><li><a href="/kouponia/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ</a></li><li><a href="/kouponia_basket/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΜΠΑΣΚΕΤ</a></li><li><a href="/kouponia_f1/">ΓΙΝΕ ΠΙΛΟΤΟΣ ΣΤΗΝ F1</a></li><li><a href="/kouponia_euro/">ΓΙΝΕ ΠΡΟΕΔΡΟΣ ΣΤΟ EURO</a></li></ul></li><li class="submenu"><a href="/politismos/" title="Πολιτισμός">ΠΟΛΙΤΙΣΜΟΣ</a>    <ul><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/simera/">ΑΤΖΕΝΤΑ</a></li><li><a href="/kinimatografos/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li><a href="/theatro/">ΘΕΑΤΡΟ</a></li><li><a href="/biblio/">ΒΙΒΛΙΟ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li><li><a href="/festibal/">ΦΕΣΤΙΒΑΛ</a></li></ul></li><li class="submenu hasnot"><a href="/epistimi/" title="Επιστήμη">ΕΠΙΣΤΗΜΗ</a></li><li class="submenu"><a href="/entheta/" title="Ένθετα">ΕΝΘΕΤΑ</a>    <ul><li><a href="/tv_ethnos_radar/">TV ΕΘΝΟΣ</a></li><li><a href="/ergasia/">ΕΡΓΑΣΙΑ</a></li><li><a href="/paideia/">ΠΑΙΔΕΙΑ</a></li><li><a target="_new" href="http://www.caranddriver.gr">CAR AND DRIVER</a></li><li><a href="/taksidi/">ΤΑΞΙΔΙ</a></li><li><a href="/syntakseis/">ΣΥΝΤΑΞΕΙΣ</a></li><li><a href="/dimosio/">ΔΗΜΟΣΙΟ</a></li><li><a href="/kynigi/">ΚΥΝΗΓΙ</a></li><li><a href="/athlitismos_ethnosport/">ΕΘΝΟΣΠΟΡ</a></li><li><a href="/agrotis/">ΑΓΡΟΤΗΣ</a></li><li><a href="/runner/">RUNNER</a></li><li><a target="_new" href="http://www.thetravelbook.gr">TRAVEL BOOK</a></li><li><a target="_new" href="http://www.thecookbook.gr">COOK BOOK</a></li></ul></li><li class="submenu"><a href="/kairos/" title="Χρήσιμα">ΧΡΗΣΙΜΑ</a>    <ul><li><a href="/radiotaksi/">ΡΑΔΙΟΤΑΞΙ</a></li><li><a href="/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/farmakeia/">ΦΑΡΜΑΚΕΙΑ</a></li><li><a href="/nosokomeia/">ΝΟΣΟΚΟΜΕΙΑ</a></li></ul></li>
					</ul>
					</nav>
				</div>
				

				<div class="searchbar">
<style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
</style>
<div class="googleboxnew" id="googleboxnew">
<script>
  (function() {
    var cx = '002828342859961686234:_ywhoglourk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</div></div>

			</div>
			
			<div class="topbanners">
                	<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=32, p='', s='728x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>
            </div>
            
            
<script>
$(document).ready(function() {
$(".search_btn").click(function () {
      var status = $(".searchbar").css("display");
      if(status == "block"){
           $(".searchbar").css("display","none");
           $("div.menu_container").css("marginBottom","18px");
      }else{
           $(".searchbar").css("display","block");      
           $("div.menu_container").css("marginBottom","1px");
      }
});
});
</script>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>


    <div class="page">

        <div class="page_header clearfix page_margin_top">
					<div class="page_header_left">
                        
                        <span class="page_title">ΠΟΛΙΤΙΚΗ</span>
                        
					</div>

					<div class="page_header_right">
						<ul class="bread_crumb">
							<li><a href="/">Αρχική</a></li><li class="separator icon_small_arrow right_gray">								&nbsp;							</li><li><a href="/politiki/">Πολιτική</a></li>
						</ul>
					</div>
</div>

        <div class="page_layout clearfix" id="articleContainer">
            <div class="divider_block clearfix">
            </div>
            <ul class="submenu clearfix"></ul>
<div class="row page_margin_top clearfix">
    

<div class="column column_2_3 leftmainarea">

    <div class="row">



<a name="topnav"></a>

<div class="post single">
    

    <span class="header_title">ΑΠΑΝΤΗΣΗ ΣΕ ΚΙΚΙΛΙΑ ΚΑΙ ΚΑΜΙΝΗ </span>
    <h1 class="post_title">Υπ. Προστασίας του Πολίτη: Η ασφάλεια δεν εξασφαλίζεται με ιδεοληψίες και με εμπάθεια</h1>
    <!-- span class="header_summary"></span -->
    <h3 class="excerpt"><p>&laquo;Οι συντεταγμένες αντιδράσεις Κικίλια-Καμίνη αναδεικνύουν την όλο και στενότερη σύγκλιση των απόψεών τους&raquo; αναφέρει σε σημερινή του ανακοίνωση το υπουργείο Προστασίας του Πολίτη, με αφορμή τις δηλωσεις τους για τα τελευταία γεγονότα στο κέντρο της Αθήνας.</p>
</h3>    
        
    <!-- SOCIAL -->
    <div class="details_box">    <div class="author">     <div class="details">         <ul>                <li class="src">ΕΘΝΟΣ On Line</li>                <li>16:19,  </li>                <li class="art-update" style="display:none"></li>            </ul>        </div>        <div class="share_box">            <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='21595764' data-title='ethnos.gr - Υπ. Προστασίας του Πολίτη: Η ασφάλεια δεν εξασφαλίζεται με ιδεοληψίες και με εμπάθεια' data-link='http://www.ethnos.gr/politiki/arthro/yp_prostasias_tou_politi_h_asfaleia_den_eksasfalizetai_me_ideolipsies_kai_me_empatheia-64777507/'></div>        </div>    </div></div>
	
    <div class="clearfix"></div>
        <div class="date-resp" style="display:none">ΕΘΝΟΣ On Line, 16:19, </div>
    
    
     <!-- related -->
    
    

    <article class="smallsizeart" id="articleText">
        <div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a class="prettyPhoto" rel="prettyPhoto[gal1]" href="http://content-mcdn.ethnos.gr/filesystem/images/20161220/low/newego_LARGE_t_1101_55087066.JPG" title=""> <img src="http://content-mcdn.ethnos.gr/filesystem/images/20161220/engine/newego_LARGE_t_1101_55087066_type13145.jpg"  border="0" alt="Υπ. Προστασίας του Πολίτη: Η ασφάλεια δεν εξασφαλίζεται με ιδεοληψίες και με εμπάθεια" /></a></td></tr></table></center></div><SEP />
        
        <div class="post_content clearfix">
            <div class="content_box">
                <p>Στην ανακοίνωσή του το υπ. Προστασία του Πολίτη αναφέρει, επίσης, τα εξής:</p><blockquote><p>Συστηματικά επικεντρώνονται στο ειδικό προκειμένου να συγκαλύψουν τη γενικότερη εικόνα της ασφάλειας της πόλης.</p><p>Ο κ.Κικίλιας εμφανίζεται για άλλη μια φορά με επιλεκτική μνήμη και αποφεύγει να ανατρέξει στα γεγονότα επί των ημερών διακυβέρνησης της Ν.Δ. Τότε που διαδραματίζονταν εκτεταμένα επεισόδια στην Αθήνα και γινόταν μαζική χρήση δακρυγόνων και βίας, ακόμη και εναντίον γνωστών αγωνιστών σε διαδηλώσεις.</p><div id="prototype_37478" ></div><script>addPrototypeElement('37478','ARTVIDEOS','/incl/art_video_ajax_37478.asp','pageid=961&catid=39835&subid=2&pubid=64777507&catidlocal=39835&subidlocal=2',true,'');</script><p>Ξεχνούν ότι επί της Ν.Δ. συνέβαιναν κατ&rsquo; επανάληψη εκτεταμένες ζημιές σε καταστήματα και οχήματα.</p><p>Η ΝΔ είναι η ίδια όμηρος της μικροπολιτικής της αντίληψης περί ασφάλειας και τα στοιχεία την διαψεύδουν: Την περίοδο διακυβέρνησης ΝΔ-ΠΑΣΟΚ καταγράφηκαν οι περισσότερες επιθέσεις σε σπίτια και καταστήματα στην περιοχή των Εξαρχείων, όπως και οι περισσότεροι εμπρησμοί οχημάτων στην ίδια περιοχή.</p> <div class="row related clearfix">     <h4 class="box_header">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h4>     <ul class="blog medium">      <li class="post">            <div class="img-cont">     <span class="icon-wrap">        <span class="icon small hasyoutubevideo "></span>    </span>    <a href="/politiki/arthro/kaminis_na_paraitithei_o_nikos_toskas-64776996/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161220/engine/newego_LARGE_t_1101_55086761_type13148.jpg" title="Καμίνης: Να παραιτηθεί ο Νίκος Τόσκας " style="display: block;"></figure></a>    </div>    <h5><a title="Καμίνης: Να παραιτηθεί ο Νίκος Τόσκας " href="/politiki/arthro/kaminis_na_paraitithei_o_nikos_toskas-64776996/">Καμίνης: Να παραιτηθεί ο Νίκος Τόσκας </a></h5></li><li class="post">            <div class="img-cont">        <span class="icon-wrap">            <span class="icon small hasvideo "></span>        </span>    <a href="/politiki/arthro/nd_o_tsipras_paristanei_oti_diapragmateuetai-64777277/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161130/engine/newego_LARGE_t_1101_55027768_type13148.jpg" title="ΝΔ: Ο Τσίπρας παριστάνει ότι διαπραγματεύεται " style="display: block;"></figure></a>    </div>    <h5><a title="ΝΔ: Ο Τσίπρας παριστάνει ότι διαπραγματεύεται " href="/politiki/arthro/nd_o_tsipras_paristanei_oti_diapragmateuetai-64777277/">ΝΔ: Ο Τσίπρας παριστάνει ότι διαπραγματεύεται </a></h5></li>     </ul></div><p>Η ΝΔ της άκριτης βίας έναντι των πολιτών και της προκλητικής αδιαφορίας για την αντιμετώπιση του κοινού εγκλήματος, είναι αυτή που επί σειρά ετών έσπρωχνε τα προβλήματα κάτω από το χαλί, τόσο στα Εξάρχεια όσο και στη Δυτική Αττική. Επί των ημερών της δεν εφάρμοζαν κανενός είδους αστυνόμευση σε αυτές τις περιοχές. Είναι αυτή που έκλεισε τα μάτια απέναντι στα προβλήματα, δεν έδωσε λύσεις και τώρα εγκαλεί τους άλλους.</p><p>Σε ό,τι αφορά το δήμαρχο της Αθήνας, συνηθίζει να επιλέγει την εύκολη κριτική, αλλά όποτε του έχει ζητηθεί να αναλάβει ευθύνες, το αποφεύγει.</p><p>Η ασφάλεια δεν εξασφαλίζεται ούτε με ιδεοληψίες ούτε με εμπάθεια.</p></blockquote>
                
                 <div class="date-resp" style="display:none">ΕΘΝΟΣ On Line</div>
                
            </div>
            
        </div>
        
    </article>
    
    
    

    <div class="clearfix"></div>
    
    
    

    
    <div class="clearfix"></div>
    
    

    </div>


    <div class="clearfix"></div>
    
	
    
    </div>
    
</div>


    <div class="column column_1_3 rightcol">
        <div class="tabs no_scroll page_margin_bottom_section clearfix">
								<div id="sidebar-latest">
								<h4 class="box_header inf-art">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h4>
									<ul class="blog clearfix">
										
										<div id="scrollbar1">
                                            <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                                                <div class="viewport">
                                                    <div class="overview">
											        <li class="post">    <div class="img-cont">        <span class="icon small hasnotvideo"></span>    <a href="/diethni/arthro/erntogan_h_synergasia_mas_me_ti_rosia_den_prepei_na_empodistei_apo_tin_epithesi-64777780/" title="Ερντογάν: Η συνεργασία μας με τη Ρωσία δεν πρέπει να εμποδιστεί από την επίθεση "><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161220/engine/newego_LARGE_t_1101_55087276_type13129.jpg" alt="img" style="display: block;"></a>    </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/erntogan_h_synergasia_mas_me_ti_rosia_den_prepei_na_empodistei_apo_tin_epithesi-64777780/" title="Ερντογάν: Η συνεργασία μας με τη Ρωσία δεν πρέπει να εμποδιστεί από την επίθεση ">Ερντογάν: Η συνεργασία μας με τη Ρωσία δεν πρέπει να εμποδιστεί από την επίθεση </a> <span class="date">[ 17:58, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politismos/arthro/nea_meli_sto_pantheon_ton_rok_iroon-64777778/" title="Νέα μέλη  στο «πάνθεον» των ροκ ηρώων">Νέα μέλη  στο «πάνθεον» των ροκ ηρώων</a> <span class="date">[ 17:52, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/mia_italida_anamesa_sta_thymata_tis_epithesis_sto_berolino-64777779/" title="Μια Ιταλίδα ανάμεσα στα θύματα της επίθεσης στο Βερολίνο ">Μια Ιταλίδα ανάμεσα στα θύματα της επίθεσης στο Βερολίνο </a> <span class="date">[ 17:51, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/boulgaria_anoigei_o_dromos_gia_proores_ekloges_tin_anoiksi-64777777/" title="Βουλγαρία: Ανοίγει ο δρόμος για πρόωρες εκλογές την Άνοιξη">Βουλγαρία: Ανοίγει ο δρόμος για πρόωρες εκλογές την Άνοιξη</a> <span class="date">[ 17:46, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/autos_einai_o_polonos_odigos_tou_moiraiou_fortigou-64777680/" title="Αυτός είναι ο Πολωνός οδηγός του μοιραίου φορτηγού ">Αυτός είναι ο Πολωνός οδηγός του μοιραίου φορτηγού </a> <span class="date">[ 17:40, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/kanonika_h_kataboli_ton_eidikon_epidomaton_stous_enstolous_tou_limenikou_somatos-64777679/" title="Κανονικά η καταβολή των ειδικών επιδομάτων στους ένστολους του Λιμενικού Σώματος ">Κανονικά η καταβολή των ειδικών επιδομάτων στους ένστολους του Λιμενικού Σώματος </a> <span class="date">[ 17:28, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politiki/arthro/tsipras_epidiokoume_eilikrini_dialogo_gia_tin_anasygkrotisi_tis_agrotikis_oikonomias-64777678/" title="Τσίπρας: Επιδιώκουμε ειλικρινή διάλογο για την ανασυγκρότηση της αγροτικής οικονομίας ">Τσίπρας: Επιδιώκουμε ειλικρινή διάλογο για την ανασυγκρότηση της αγροτικής οικονομίας </a> <span class="date">[ 17:28, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politiki/arthro/erotisi_15_bouleuton_tis_nd_gia_tis_sxeseis_tsipra_pappa_me_tin_kybernisi_tis_benezouelas-64777677/" title="Ερώτηση 15 βουλευτών της ΝΔ για τις σχέσεις Τσίπρα - Παππά με την κυβέρνηση της Βενεζουέλας ">Ερώτηση 15 βουλευτών της ΝΔ για τις σχέσεις Τσίπρα - Παππά με την κυβέρνηση της Βενεζουέλας </a> <span class="date">[ 17:19, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/alla_spor/arthro/stis_24_febrouariou_ta_apokalyptiria_tis_neas_ferari-64777586/" title="Στις 24 Φεβρουαρίου τα «αποκαλυπτήρια» της νέας Φεράρι ">Στις 24 Φεβρουαρίου τα «αποκαλυπτήρια» της νέας Φεράρι </a> <span class="date">[ 16:55, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/diethni/arthro/h_sokaristiki_psyxraimia_tou_dolofonou_liga_deuterolepta_prin_trabiksei_tin_skandali_kai_skotosei_en_psyxro_ton_roso_presbi_vid-64777505/" title="Η σοκαριστική ψυχραιμία του δολοφόνου λίγα δευτερόλεπτα πριν τραβήξει την σκανδάλη και σκοτώσει εν ψυχρώ τον Ρώσο πρέσβη [vid] 
">Η σοκαριστική ψυχραιμία του δολοφόνου λίγα δευτερόλεπτα πριν τραβήξει την σκανδάλη και σκοτώσει εν ψυχρώ τον Ρώσο πρέσβη [vid] 
</a> <span class="date">[ 16:50, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/podosfairo/arthro/melissanidis_teleionei_h_egklimatiki_organosi_stin_aek_tha_meinoun_osoi_prepei_na_meinoun-64777581/" title="Μελισσανίδης: «Τελειώνει η εγκληματική οργάνωση, στην ΑΕΚ θα μείνουν όσοι πρέπει να μείνουν»">Μελισσανίδης: «Τελειώνει η εγκληματική οργάνωση, στην ΑΕΚ θα μείνουν όσοι πρέπει να μείνουν»</a> <span class="date">[ 16:40, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/kede_amesi_ekponisi_sxediou_gia_ti_diaxeirisi_ton_aporrimmaton_stin_attiki-64777582/" title="ΚΕΔΕ: Άμεση εκπόνηση σχεδίου για τη διαχείριση των απορριμμάτων στην Αττική">ΚΕΔΕ: Άμεση εκπόνηση σχεδίου για τη διαχείριση των απορριμμάτων στην Αττική</a> <span class="date">[ 16:39, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/lifestyle/arthro/tsimtsili_poia_h_sxesi_tis_me_ton_dimo_berykio_meta_ton_kabga_tous_vds-64777579/" title="Τσιμτσιλή: Ποια η σχέση της με τον Δήμο Βερύκιο μετά τον καβγά τους [vds]">Τσιμτσιλή: Ποια η σχέση της με τον Δήμο Βερύκιο μετά τον καβγά τους [vds]</a> <span class="date">[ 16:35, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/oikonomia/arthro/paizo_kai_mathaino_apo_to_fysiko_metalliko_nero_aura-64777506/" title="«Παίζω και Μαθαίνω» από το Φυσικό Μεταλλικό Νερό ΑΥΡΑ ">«Παίζω και Μαθαίνω» από το Φυσικό Μεταλλικό Νερό ΑΥΡΑ </a> <span class="date">[ 16:23, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politiki/arthro/yp_prostasias_tou_politi_h_asfaleia_den_eksasfalizetai_me_ideolipsies_kai_me_empatheia-64777507/" title="Υπ. Προστασίας του Πολίτη: Η ασφάλεια δεν εξασφαλίζεται με ιδεοληψίες και με εμπάθεια">Υπ. Προστασίας του Πολίτη: Η ασφάλεια δεν εξασφαλίζεται με ιδεοληψίες και με εμπάθεια</a> <span class="date">[ 16:19, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politismos/arthro/petros_kapsaskis_h_protoxroniatiki_synaulia_ton_athinon-64777504/" title="Πέτρος Καψάσκης: Η Πρωτοχρονιάτικη Συναυλία των Αθηνών


">Πέτρος Καψάσκης: Η Πρωτοχρονιάτικη Συναυλία των Αθηνών


</a> <span class="date">[ 16:13, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/koinonia/arthro/stous_logariasmous_tou_neou_etous_to_telos_syndromiton_statheris_tilefonias-64777503/" title="Στους λογαριασμούς του νέου έτους το τέλος συνδρομητών σταθερής τηλεφωνίας">Στους λογαριασμούς του νέου έτους το τέλος συνδρομητών σταθερής τηλεφωνίας</a> <span class="date">[ 16:12, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/politiki/arthro/tzanakopoulos_to_krisimo_einai_na_ofelithoun_polloi_apo_tin_anakampsi-64777500/" title="Τζανακόπουλος: Το κρίσιμο είναι να ωφεληθούν πολλοί από την ανάκαμψη">Τζανακόπουλος: Το κρίσιμο είναι να ωφεληθούν πολλοί από την ανάκαμψη</a> <span class="date">[ 16:05, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/lifestyle/arthro/h_keit_ntythike_xristougenniakiko_dentro_kai_malista_akribo_photos-64777501/" title="Η Κέιτ ντύθηκε... χριστουγεννιάκικο δέντρο -και μάλιστα ακριβό [photos]
">Η Κέιτ ντύθηκε... χριστουγεννιάκικο δέντρο -και μάλιστα ακριβό [photos]
</a> <span class="date">[ 16:03, 20/12 ]</span></h5> </div></li><li class="post"> <div class="post_content">    <h5><a href="/lifestyle/arthro/tsina_papaioannou_synantisi_14_xronia_meta_to_telos_tou_fame_story_photos-64777499/" title="Τσίνα-Παπαιωάννου: Συνάντηση 14 χρόνια μετά το τέλος του Fame Story [photos]">Τσίνα-Παπαιωάννου: Συνάντηση 14 χρόνια μετά το τέλος του Fame Story [photos]</a> <span class="date">[ 15:59, 20/12 ]</span></h5> </div></li>
                                                </div>
                                            </div>
                                        </div>
									</ul>
								</div>
								
							</div><div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'ethnos',  
'placement': 'ROS'}); var ws=33, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script>

<!-- TEST --></div><div class="banbottom"></div><div class="nextart">
    <h4 class="box_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <ul class="blog suggest clearfix">
    <li class="post">    <div class="post_content">    <h5><a href="/politiki/arthro/anastasiadis_h_kardia_mas_brisketai_mazi_me_ton_germaniko_lao-64776442/">Αναστασιάδης: Η καρδιά μας βρίσκεται μαζί με τον γερμανικό λαό </a></h5>    </div></li>    
    </ul>
</div>
    </div>
</div>

<div class="clearfix"></div>

<div class="site_container margin_top_80 margin_bottom_80">
        <div class="popular margin_top_section clearfix">

<center>

    <div class="storiesout clearfix">
        <div class="stories clearfix"><h4>ΠΙΟ ΔΗΜΟΦΙΛΗ</h4>
            <div class="clear"></div>
            <ul><li><div class="foto"><a href="/koinonia/arthro/ereunes_tis_antitromokratikis_peri_dilitiriasis_gnoston_proionton_sta_rafia_ton_souper_market-64776985/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20160529/engine/newego_LARGE_t_1101_54683682_type13159.jpg" border="0" /></figure></a></div><h2><a href="/koinonia/">ΚΟΙΝΩΝΙΑ</a></h2><h5><a href="/koinonia/arthro/ereunes_tis_antitromokratikis_peri_dilitiriasis_gnoston_proionton_sta_rafia_ton_souper_market-64776985/"><a href="/koinonia/arthro/ereunes_tis_antitromokratikis_peri_dilitiriasis_gnoston_proionton_sta_rafia_ton_souper_market-64776985/">Έρευνες της αντιτρομοκρατικής περί δηλητηρίασης γνωστών προϊόντων στα ράφια των σούπερ μάρκετ</a></a> <span class="date">[ 13:56, 20/12 ]</span> </h5></li><li><div class="foto"><a href="/diethni/arthro/anatropi_stin_tragodia_tou_berolinou_pithanotata_lathos_anthropos_o_pakistanos_ypoptos-64777184/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161220/engine/newego_LARGE_t_1101_55086706_type13159.jpg" border="0" /></figure></a></div><h2><a href="/diethni/">ΔΙΕΘΝΗ</a></h2><h5><a href="/diethni/arthro/anatropi_stin_tragodia_tou_berolinou_pithanotata_lathos_anthropos_o_pakistanos_ypoptos-64777184/"><a href="/diethni/arthro/anatropi_stin_tragodia_tou_berolinou_pithanotata_lathos_anthropos_o_pakistanos_ypoptos-64777184/">Συναγερμός στο Βερολίνο για τον εντοπισμό του μακελάρη  </a></a> <span class="date">[ 14:32, 20/12 ]</span> </h5></li><li><div class="foto"><a href="/diethni/arthro/mystirio_me_ton_polono_odigo_tou_fonikou_fortigou_sto_berolino-64775678/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161220/engine/newego_LARGE_t_1101_55085469_type13159.jpg" border="0" /></figure></a></div><h2><a href="/diethni/">ΔΙΕΘΝΗ</a></h2><h5><a href="/diethni/arthro/mystirio_me_ton_polono_odigo_tou_fonikou_fortigou_sto_berolino-64775678/"><a href="/diethni/arthro/mystirio_me_ton_polono_odigo_tou_fonikou_fortigou_sto_berolino-64775678/">Μυστήριο με τον Πολωνό οδηγό του φονικού φορτηγού στο Βερολίνο  </a></a> <span class="date">[ 0:18, 20/12 ]</span> </h5></li><li><div class="foto"><a href="/diethni/arthro/tromos_stin_europi_makeleio_me_12_nekrous_sto_berolino_diaggelma_merkel_photos_vid-64776356/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161220/engine/newego_LARGE_t_1101_55086706_type13159.jpg" border="0" /></figure></a></div><h2><a href="/diethni/">ΔΙΕΘΝΗ</a></h2><h5><a href="/diethni/arthro/tromos_stin_europi_makeleio_me_12_nekrous_sto_berolino_diaggelma_merkel_photos_vid-64776356/"><a href="/diethni/arthro/tromos_stin_europi_makeleio_me_12_nekrous_sto_berolino_diaggelma_merkel_photos_vid-64776356/">Τρόμος στην Ευρώπη: Μακελειό με 12 νεκρούς στο Βερολίνο - Διάγγελμα Μέρκελ [photos & vid]</a></a> <span class="date">[ 7:28, 20/12 ]</span> </h5></li><li><div class="foto"><a href="/diethni/arthro/ennia_oi_sfaires_ston_roso_presbi_sygklonizei_o_fotoreporter_pou_kategrapse_to_fono-64776891/"><figure><img src="http://content-mcdn.ethnos.gr/filesystem/images/20161220/engine/newego_LARGE_t_1101_55086760_type13159.jpg" border="0" /></figure></a></div><h2><a href="/diethni/">ΔΙΕΘΝΗ</a></h2><h5><a href="/diethni/arthro/ennia_oi_sfaires_ston_roso_presbi_sygklonizei_o_fotoreporter_pou_kategrapse_to_fono-64776891/"><a href="/diethni/arthro/ennia_oi_sfaires_ston_roso_presbi_sygklonizei_o_fotoreporter_pou_kategrapse_to_fono-64776891/">Εννιά οι σφαίρες στον Ρώσο πρέσβη - Συγκλονίζει ο φωτορεπόρτερ που κατέγραψε το φόνο </a></a> <span class="date">[ 13:27, 20/12 ]</span> </h5></li></ul>
        </div>
    </div>

    <div class="clearfix"></div>
</center>

</div>


</div>

<script>
    
    cURLparam="/politiki/arthro/yp_prostasias_tou_politi_h_asfaleia_den_eksasfalizetai_me_ideolipsies_kai_me_empatheia-64777507/";cTitleparam="Υπ. Προστασίας του Πολίτη: Η ασφάλεια δεν εξασφαλίζεται με ιδεοληψίες και με εμπάθεια";cUrlNextparam="article_main.asp?catid=39835&subid=2&pubid=64776442";
    nHeight=0;
    nHeightEnd=$('#articleText').innerHeight();
    
    oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    
</script>
            
        </div>
    
    </div>

    </div>

    </div>
		
			<div class="footer_container">
				<div class="footer clearfix">
					<div class="row">
                    <div class="rsp_ggl_ads">
  <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Ethnos-Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="9454993204"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </center>
</div><div class="footer clearfix">
<center>
<div class="sitemapout clearfix">
<div class="sitemap clearfix">
<h4><span>PEGASUS NETWORK</span> / SITEMAP</h4>
<div class="clear"></div>
<ul>

<li>
<h5 class="tit_ethnos"><a href="http://www.ethnos.gr">ΕΘΝΟΣ</a></h5>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22767">ΠΟΛΙΤΙΚΗ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22768">ΚΟΙΝΩΝΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22770">ΟΙΚΟΝΟΜΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22769">ΔΙΕΘΝΗ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=23106">ΠΕΡΙΒΑΛΛΟΝ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22782">ΑΡΘΡΟΓΡΑΦΙΑ</a></h2>
<h2><a href="http://www.ethnos.gr/ethnosport/r.asp?catid=8140">ΕΘΝΟΣΠΟΡ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=22784">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=40131">ΕΝΘΕΤΑ</a></h2>
<h2><a href="http://www.ethnos.gr/r.asp?catid=40636">ΧΡΗΣΙΜΑ</a></h2>
</li>

<li>
<h5 class="tit_imer"><a href="http://www.imerisia.gr">ΗΜΕΡΗΣΙΑ</a></h5>
<h2><a href="http://www.imerisia.gr/r.asp?catid=30256">ΝΕΑ ΣΕ 10'</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26509">ΕΙΔΗΣΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26516">ΟΙΚΟΝΟΜΙΑ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26519">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26501">ΑΠΟΨΕΙΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=26502">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27686">ΦΟΡΟΛΟΓΙΚΑ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27199">ΣΤΗΛΕΣ</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=30707">HOMME</a></h2>
<h2><a href="http://www.imerisia.gr/r.asp?catid=27279">ΥΠΗΡΕΣΙΕΣ</a></h2>
</li>

<li>
<h5 class="tit_life"><a href="http://www.life.gr">LIFE</a></h5>
<h2><a href="http://www.tff.gr">TIME FOR FUN</a></h2>
<h2><a href="http://www.newsonly.gr">NEWS ONLY</a></h2>
<h2><a href="http://www.cinemag.gr">ΣΙΝΕΜΑ</a></h2>
<h2><a href="http://www.petsonly.gr">PETSONLY</a></h2>
<h2><a href="http://www.onliner.gr">ONLINER</a></h2>
<h2><a href="http://www.idanikospiti.gr/r.asp?catid=10062">ΙΔΑΝΙΚΟ ΣΠΙΤΙ</a></h2>
<h2><a href="http://www.life.gr/video">WEB TV</a></h2>
</li>

<li>
<h5 class="tit_sentra"><a href="http://www.sentragoal.gr">SENTRAGOAL</h5>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39325">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39275">ΠΟΔΟΣΦΑΙΡΟ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39276">ΜΠΑΣΚΕΤ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39277">ΔΙΕΘΝΗ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39279">ΣΠΟΡ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39280">ΒΟΛΕΪ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39337">ΑΠΟΨΕΙΣ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39282">ΠΑΡΑΣΚΗΝΙΑ</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39304">VIDEOS</a></h2>
<h2><a href="http://www.sentragoal.gr/r.asp?catid=39305">PHOTOS</a></h2>
</li>

<li>
<h5 class="tit_women"><a href="http://www.womenonly.gr">WOMENONLY</a></h5>
<h2><a href="http://www.womenonly.gr/r.asp?catid=14192">RIGHT NOW</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=26923">SHOPPING & ΜΟΔΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13300">ΟΜΟΡΦΙΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13733">ΓΕΥΣΕΙΣ & ΣΠΙΤΙ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13295">ΕΡΩΤΑΣ & SEX</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13303">ΕΣΥ & ΟΙ ΑΛΛΟΙ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13528">ΚΑΛΗ ΖΩΗ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=14055">ΚΟΣΜΙΚΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=13388">ΑΣΤΡΟΛΟΓΙΑ</a></h2>
<h2><a href="http://www.womenonly.gr/r.asp?catid=27299">ΔΩΡΑ</a></h2>
</li>

<li>
<h5 class="tit_elle"><a href="http://www.elle.gr">ELLE</a></h5>
<h2><a href="http://www.elle.gr/r.asp?catid=24047">ELLE VIDEOS</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24048">ΜΟΔΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24053">ΟΜΟΡΦΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=25236">PEOPLE</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24049">ΥΠΕΡΟΧΟ ΚΟΡΜΙ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24786">ΕΡΩΤΑΣ & ΨΥΧΟΛΟΓΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24057">ΚΟΥΖΙΝΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24056">DECO</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24055">ΔΙΑΣΚΕΔΑΣΗ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=24058">ΖΩΔΙΑ</a></h2>
<h2><a href="http://www.elle.gr/r.asp?catid=25237">ΔΙΑΓΩΝΙΣΜΟΙ</a></h2>
</li>

<!-- div class="clearfix"></div -->

<li>
<h5 class="tit_cinema"><a href="http://www.cinemag.gr">ΣΙΝΕΜΑ</a></h5>
<h2><a href="http://www.cinemag.gr/summary.asp?catid=37406">ΝΕΑ</a></h2>
<h2><a href="http://www.cinemag.gr/summary.asp?catid=37409">ΤΑΙΝΙΕΣ</a></h2>
<h2><a href="http://www.cinemag.gr/default.asp?catid=37412">ΑΦΙΕΡΩΜΑΤΑ</a></h2>
<h2><a href="http://www.aiff.gr/">ΝΥΧΤΕΣ ΠΡΕΜΙΕΡΑΣ</a></h2>
<h2><a href="http://www.cinemag.gr/aoaff">OPEN AIR FILM FESTIVAL</a></h2>
<h2><a href="http://www.cinemag.gr/article.asp?catid=37489">ΠΡΩΤΗ ΩΡΑ: ΣΙΝΕΜΑ</a></h2>
</li>

<li>
<h5 class="tit_car"><a href="http://www.caranddriver.gr">CAR & DRIVER</a></h5>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33044">MOTOR PLANET</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33049">DRIVES</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33054">MOTO & RIDER</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33058">RACING</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33127">VIDEO</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33063">TECH TALK</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33068">BLOG</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33074">C&D PLUS</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33083">ΑΓΟΡΑ</a></h2>
<h2><a href="http://www.caranddriver.gr/r.asp?catid=33128">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</a></h2>
</li>

<li>
<h5 class="tit_sporty"><a href="http://www.sporty.gr">SPORTY</a></h5>
<h2><a href="http://www.sporty.gr/r.asp?catid=33017">ΝΕΑ</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33245">TOP LISTS</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33266">PLAY GAMES</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=32977">ΤΕΥΧΗ</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=32978">SAFEMANIA CLUB</a></h2>
<h2><a href="http://www.sporty.gr/r.asp?catid=33246">CONTACT</a></h2>
</li>

<li>
<h5 class="tit_homme"><a href="http://www.hommemagazine.gr">HOMME</a></h5>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30709">NEWSPAPER</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30710">STYLE</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30712">BON APPETIT</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30713">WINE & SPIRITS</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30751">FORUM</a></h2>
<h2><a href="http://www.hommemagazine.gr/r.asp?catid=30715">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></h2>
</li>

<li>
<h5 class="tit_cook"><a href="http://www.thecookbook.gr">COOKBOOK</a></h5>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28280">ΣΥΝΤΑΓΕΣ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28281">ΕΓΧΕΙΡΙΔΙΟ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28282">ΡΕΠΟΡΤΑΖ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28284">ΤΑΞΙΔΙ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28285">ΠΝΕΥΜΑΤΩΔΗ</a></h2>
<h2><a href="http://www.thecookbook.gr/r.asp?catid=28358">ΛΕΞΙΚΟ</a></h2>
</li>

<li>
<h5 class="tit_travel"><a href="http://www.thetravelbook.gr">TRAVELBOOK</a></h5>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29579">ΕΛΛΑΔΑ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=32979">ΕΞΩΤΕΡΙΚΟ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29583">ΔΙΑΜΟΝΗ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=29587">ΘΕΜΑΤΑ</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=37637">PHOTO TRAVEL</a></h2>
<h2><a href="http://www.thetravelbook.gr/r.asp?catid=37665">ΚΑΙΡΟΣ</a></h2>
</li>

</ul>
</div>

<!-- div class="sitemapout clearfix">
<div class="sitemap clearfix">
<h6><span>E-GO NETWORK</span> / SITEMAP</h6>
<div class="clear"></div>
<ul><MENU / ></ul>
</div -->

<div class="latestfooter" style="display:none">

<!-- FB LIKEBOX -->
    <div class="footer-fb" style="display:none">
    <div class="fb-page" data-href="https://www.facebook.com/ethnosonline/?fref=ts" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ethnosonline/?fref=ts"><a href="https://www.facebook.com/ethnosonline/?fref=ts">ethnos.gr</a></blockquote></div></div>
    </div>

    <div class="latest-list">
    <h4>ΠΙΟ ΠΡΟΣΦΑΤΑ</h4>
    <ul><li class="clearfix"><h2>ΔΙΕΘΝΗ</h2> <h5><a href="/diethni/arthro/erntogan_h_synergasia_mas_me_ti_rosia_den_prepei_na_empodistei_apo_tin_epithesi-64777780/"><a href="/diethni/arthro/erntogan_h_synergasia_mas_me_ti_rosia_den_prepei_na_empodistei_apo_tin_epithesi-64777780/">Ερντογάν: Η συνεργασία μας με τη Ρωσία δεν πρέπει να εμποδιστεί από την επίθεση </a></a> <span class="date">[ 17:58 ]</span></h5></li><li class="clearfix"><h2>ΠΟΛΙΤΙΣΜΟΣ</h2> <h5><a href="/politismos/arthro/nea_meli_sto_pantheon_ton_rok_iroon-64777778/"><a href="/politismos/arthro/nea_meli_sto_pantheon_ton_rok_iroon-64777778/">Νέα μέλη  στο «πάνθεον» των ροκ ηρώων</a></a> <span class="date">[ 17:52 ]</span></h5></li><li class="clearfix"><h2>ΔΙΕΘΝΗ</h2> <h5><a href="/diethni/arthro/mia_italida_anamesa_sta_thymata_tis_epithesis_sto_berolino-64777779/"><a href="/diethni/arthro/mia_italida_anamesa_sta_thymata_tis_epithesis_sto_berolino-64777779/">Μια Ιταλίδα ανάμεσα στα θύματα της επίθεσης στο Βερολίνο </a></a> <span class="date">[ 17:51 ]</span></h5></li><li class="clearfix"><h2>ΔΙΕΘΝΗ</h2> <h5><a href="/diethni/arthro/boulgaria_anoigei_o_dromos_gia_proores_ekloges_tin_anoiksi-64777777/"><a href="/diethni/arthro/boulgaria_anoigei_o_dromos_gia_proores_ekloges_tin_anoiksi-64777777/">Βουλγαρία: Ανοίγει ο δρόμος για πρόωρες εκλογές την Άνοιξη</a></a> <span class="date">[ 17:46 ]</span></h5></li></ul></div>
    </div>
    
</div>

</center>

</div>

<div class="clearfix"></div>

<div class="copyright">
    <div class="copyright-in">
    <p><a href="http://www.ethnos.gr/epikoinonia">ΕΠΙΚΟΙΝΩΝΙΑ</a></p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα. Copyright © 2016 ΕΚΔΟΣΕΙΣ ΕΘΝΟΣ Α.Ε. 
    </div>
</div>


                    </div>
			    </div>
		    </div>
		
		<div class="background_overlay"></div>

    <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1396, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><!--No Elements for : 130014--><table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100394&nCatID=39835&nStampRightID=&nLevelid=2&nPubID=64777507&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".ethnos.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528394";     // your AT Internet site ID
    xt_xtcpath = "www.ethnos.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('ethnos_politics');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>



<!--js-->
<script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/js/jquery.blockUI.js"></script>

<script type="text/javascript" src="/js/main.js"></script>

<script src="/js/picbox.js" type="text/javascript"></script>

<!-- js for Mobile App -->
<script type="text/javascript" src="/js/UA2BodyClass.js"></script>


<script type="text/javascript" charset="utf-8">
$(document).ready(function(){
    
    $("a[rel^='prettyPhoto']").prettyPhoto({
        show_title: false,
        deeplinking: false,
        social_tools:''
    });
    
});
</script>


</body>
</html>